Jump to content

globetrotter

Miembros
  • Content Count

    484
  • Joined

  • Last visited

About globetrotter

  • Birthday 03/10/1971

Información de perfil

  • Género
    Hombre
  • Ubicación
    Navalmoral de la Mata

Recent Profile Visitors

1,213 profile views
  1. enhorabuena................. ultimamente entro poco al foro por motivos laborales pero siempre entraba solo para ver la evolucion de la obra. no he leido ningun libro que me haya enganchado como este post alucinate. enhorabuena por el primer allroad artesano del foro
  2. acojonado me teneis: mi coche tiene ya 340.000 klm y hasta donde yo se no se ha acambiado la ATF leo en un hilo que es bueno cambiarlo en otros que no, leo experiencia con talleres que va bien otros que va mal. el mio va perfecto pero debido al uso imagino que estara para tiralo y he decidido cambiarlo pero solo por eso y ahora estoy cagao de que lo cambie y me empiece a dar fallos. he pedido presupuesto en mi taller de cofianza donde lo llevo siempre y con precios razonables y me sale el litro a 56 eurillos y el tamiz poco mas o menos y las juntas otros 30 o asi ( no recuerdo de m
  3. hay un hilo completisimo en la seccion de bricos, algunos lo hemos hecho gracias a el. curradisimo y especificado.
  4. esto de la proteccion de componentes es una aventura en si misma, hace unos meses lleve el mio al conce de talavera a activar un clima, y despues de un rato me salieron a buscar para decirme que no se podia que la maquina no les dejaba. yo estuve trasteando con el vag com y me daba fallo de de proteccion de componentes y hasta ahora lo llevo en el maletero. el caso es que el viejo tambien me da fallo aunque gracias a dios funciona. esperare a ver si saco tiempo y lo llevo a plasencia a ver si alli saben que hacer. un saludo
  5. siento deciros que he buscado las fotos para resubirlas y nada deben estar en algun tlf que se me romperia ...... de todos modos intentare buscar el tlf a ver si lo encuentro saludos.
  6. hola a todos alguien me puede decir donde encontrar el taco de motor izquierdo? o alguien tiene las referencia? ah para un a6 2.7 tdi tiptronic 2005 gracias de antemano
  7. alaaaaa que trasera, enhorabuena david a ver cuando subes el material necesario y los esquemas que yo lo mismo me animo...... estoy pensando en pintarlo de negro mate y ponerle esa trasera. asi que en vilo estoy un abrazo
  8. enhorabuena boyo a ver cuando vienes y me lo enseñas. un abrazo
  9. no se a que caja controladora te refieres tu pero yo puse un esquema de montaje de ese modulador en concreto y efectivamente le envia la señal de activacion al los leds para que funcione al 100 o al 50 dependiendo de si llevas señal de las luces o no. en el caso de laly pondre positivo delpin 7 que es el TLF negativo pin 10 y pin 3 a la cajita pwm y de hay sldran los 5 cables para los leds s6 2 de corriente por cada faro y una masa comun. asi se que funcionara, pero reitero que si fuese posible hacerlo solo pineando el mando de luces aprovecharia el cableado original del coche. un
  10. a ver, yo sere el ayudante del montaje....... la pregunta de laly es si cambiando los pines del mando de luces funcionaria tal y como queremos.... es decir que el pin 3 pasase al pin 8 y viceversa, de este modo (en teoria)la luz diurna saldria por los antinieblas y los antinieblas saldrian por el faro. logicamente llevara un modulador que hara la funcion de atenuacion pero eso es otra historia.....en principio ,e gustsaria saber si haciendo ese cambio en mando de luces funcionaria para evitar llevar cables a las drl nuevas. en cualquier caso me gustaria si alguien tiene el elsawin me
  11. solo hay que ponerlo al reves de lo que hicisteis para quitarlo, j :rolleyes: :rolleyes:
  12. hola yo hice el cambio de faros de alogenos a bixenon y se quedo todo ok, pero ahora me pasa lo mismo que a ti..... en principio he repasado la instalacion y encontre que algunos cables se habian pelado por el roce y el calor del motor y lo solucione, pero me sigue saliendo la pantalla del vag com como a ti, ahora estoy buscando una centralita nueva ya que imagino que se habra fundido sobre todo por que el fusible que lleva es de 5A y yo como no tenia le puse uno de 30A. a ver si encuentro la centralita en ebay y se soluciona.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.