Jump to content

teixadal

Miembros
  • Content Count

    14
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    españa
  • Coche
    a6 tdi2.5 quattro tiptronic a4 b8.5 avant
  1. el mio es CJCB es el de 136cv del año 2012 Facelift
  2. a mi me paso lo mismo, y un dia, por caualidad. tuve que arrancar pinzando el coche por el frio. y el solo se reseteo. prueba a desconectar bateria y conectar de nuevo no pierdes nada
  3. hola. has mirado la electronica del cambio? igual tu problema este ahí. ya que suele entrarles agua , esta situada debajo de los pies del copiloto
  4. bienvenido, ourense capital? yo de valdeorras si tienes alguna duda puedes comentar. un saludo
  5. busca en recambio verde encontraras de todo para tu coche
  6. sigue la goma de la mariposa de admision y te lleva a ella
  7. comprueba caudalimetro y valvula n75 es la que sale del turbo igual tienes la manguera rota
  8. el error 01044 dice unidad de control mal codificada supongo que sera la ecu del motor.
  9. el fallo que te han borrado es del colector de admision. yo miraria el caudalimetro. y el tubo donde va colocado. por si estubiese picado o tubiese fuga de aire.
  10. hola si te gotea desde arriba mira el tornillo de engrase del turbo por si lo tienes flojo, o se te ha roto alguna arandela de cobre,tambien puede ser la junta donde va el filtro de aceite,y el filtro de gases del turbo. tambien miraria la tapa que va por detras del arbol de levas derecho y el depresor que va en el izquierdo
  11. hola: me pilla muy lejos si pudieses grabar un video y subirlo te podrán ayudar a identificar la averia sin el vag-com. ya que pueden ser muchas cosas.tambien hay videos en la red de averias en motores de audi que tambien te pueden ayudar
  12. hola. yo creo que no te han hecho el reglaje de la bomba inyectora, ya que al tener el inyector mal no te deja hacerlo y por ahi pueden venir los problemas que este atrasada o adelantada deberías pasarle el VAG y ver si te da algun fallo para poder guiarte. tambien puede ser que entre aire en la bomba, en cuanto a lo de bimasa no puedo ayudarte el mio es automatico.
  13. hola. yo acabo de hacer la distribucion, al mio y lo tengo fresco je je. 1º para quitar el parachoques tienes que sacar dos tornillos en cada paso de ruedas. 2º en donde van las regillas de los antinieblas tienes otros dos tornillos allen largos en la parte superior del hueco. 3º tienes que sacar los faros dos tornillos superiores faciles y uno mas complicado por el hueco que hay hacia las aletas 4º una vez quitados los faros accedes a los tres tornillos que hay a cada lado del parachoques y tirando un poco hacia arriba deberia salir y para montarlo a la inversa metiendo bien las pa
  14. hola yo, probaria desconectar bateria 15 minutos (resetea centralitas) y ver que hace despues y pasar el vag despues para ver posibles fallos
×
×
  • Create New...