Jump to content

Jeeper

Miembros
  • Posts

    53
  • Joined

  • Last visited

Everything posted by Jeeper

  1. Te pasa algo seguro, yo tuve ese motor en un a4 y no hay color con un 110 empuja bastante mas.... borra errores y a ver que te canta despues, de donde eres? Ez por si necesitas una mano con el.vagcom Saludos
  2. Hola, Que le pasa a tu motor? Que piezas tienes o vas que poner?
  3. Con con vinilo liquido o en splay, plastic dip o dyp no recuerdo quedan de lujo.
  4. Hola , luego mirare los esquemas a ver que te puedo decir, pero vamos es un cable de masa, al conectarlo la unidad aumenta el consumo y funde.el fusible. parece un corto. yo probaria a desconectar las bobinas de el cable, y ir conectando las bobinas a masa para descartar que alguna bobina te meta corriente. luego probaria a poner a masa ese cable sin las bobinas para ver que hace la unidad, puedes poner u fusible pequño o probar con u a lampara de pruebas para proteger la unidad... Nose, seguro qu3 hay un procedimiento mejor, pero es que no soy experto en la materia ni mucho menos, pero alomejor te da alguna pista. Saludos
  5. Hola, el motor de arranque gira bien? Lo primero descarta que la batería no haya perdido capacidad de arranque. Si no lo has hecho ya claro. Un saludo
  6. Hola! Llevo tdis habitualmente en el curro uno un golf 4 110 y tuve un 130 y deberias notas la patada del turbo sobre las 2000 rpm. Tendrias que hacerle una diagnosis a ver si marca algo.
  7. Hola! El limp mode es el modo seguro que se activa ante algunos fallos para proteger el motor. Sobre tu cable, lo que queria decir es comprobar que no estubiese como tu dices cruzado, cuando lo conectas funde el fusible, podria ser un corto en el cableado o en la misma unidad motor, despues intentare ver si veo donde va ese cable en algun esquema ... pero si te va bien sin el ya eres tu quien tiene que valorar si buscar el porque o dejarlo asi. Yo te puedo pasar si quieres esquemas del cableado de las bobinas o de los pines que entran a la unidad. Pero alomejor lo mas facil sea encintar el cable, peeero te quedara la duda... jajaj Un Saludo y suerte!
  8. No tiene porque, la perdida de potencia que se ocasione "mecanicamente" si, pero el nota cuando entra en limp mode, creo que hay varios tipos, uno se quita con quitar contacto y otro borrando fallos, al menos en el mio... Un Saludo
  9. 7 Entonces lo que pasa es que aunque desplazan algo mas hacia afuera no es suficiente al ser mas anchas? Si es asi tenias que irte a un 35 de et. Si no puedes cambiarlas tendrás que valorar la opcion de poner separadores como te han dicho antes o venderlas... Este tema me ha dado problemas a mi esta semana... tengo el coche jnos 2 meses, el anterior dueño me dijo que quito la rueda galleta de repuesto y metio una 16... ayer tenia desinflada una rueda delantera... la montaron mal y estaba el talon roto... la de repuesto no me entraba por la pinza.. total pongo otra vez la pinchada quito una trasera, pongo la de repuesto... pongo la trasera delante... y cuando voy a salir... el coche no se mueve porque la rueda de repuesto choca con la pinza.... Resultado 280e 2 michelin zr (habia otra rueda rajada, me avisaron en el taller...) y ahora no tengo repuesto! Un show!! Saludos y suerte!!!
  10. 7 Entonces lo que pasa es que aunque desplazan algo mas hacia afuera no es suficiente al ser mas anchas? Si es asi tenias que irte a un 35 de et. Si no puedes cambiarlas twndras que valorar la opcion de poner separadores como te han dicho antes o venderlas... Este tema me ha dado oroblems a mi esta semana... tengo el coche jnos 2 meses, el anterior dueño me dijo que qiito la rueda galleta de repuesto y metio una 16... ayer tenia desinflada una rueda delantera... la montaron mal y estaba el talon roto... la de repuesto no me entraba por la pinza.. total pongo otra vez la pinchada quito una trasera, pongo la de repuesto... pongo la trasera delante... y cuando voy a salir... el coche no se mueve porque la rueda de repuesto choca con la pinza.... Resultado 280e 2 michelin zr (habia otra rueda rajada, me avisaron en el taller...) y ahora no tengo repuesto! Un show!
  11. Por cierto los esquemas de corriente de tu motor los tienes? Si te hace falta alguno solo dimelo!
  12. Hola compañero, como llevas el tema?? Has comprobado el cable no este en corto? Le has metido el polimetro a ese cable? Tambien podrias porbar metiendo un cable provisional hasta la unidad motor... y asi ves si es de la propia unidad o del cable... nose alomejor lo que digo no te sirve... si quieres lo hablo en el curro con algun compañero especializado en electromecánica a ver si te da luz jejeje Un saludo y suerte! Si te sirve de consuelo... yo ya voy sabiendo lo cabrudos que son estos motores...Yo en el mio estoy con un limp mode casi constante que me tiene hasta el... jaja
  13. Colector del turbo suelto, los 3 tornillos, la junta quemada claro, y una pequeña rajita que no se si perdera o no perdera.... Mañana me llega la junta, la pondré y ya veremos si de momento se queda asi. Saludos
  14. Apenas he podido mirar algo, ya que me tenia que ir a comer, perio pinta a tornillos del colector sueltos/partidos. A ver si esta tarde le puedo meter mani o al salir esta noche. Saludos
  15. Si hot lo metere cuando poueda en el elevador, si me meto debajo, me he tirado al suelo y si cojo el tubo de escape antes de catalizador puedo moverlo lateralmente.....
  16. Buenas! Hoy una película mas... despues de 25km de autovia a 120/130, he pasado por 500m de baches. Con muuucho cuidado sin dar ningun mal golpe ni nada, y he parado. Al arrancar noto que el coche suena mas... hago el camino inverso y por la autovia cuando entraba el turbo lo oia dentro del coche! He parado porque el coche no aceleraba. Y al arrancar se me ahogaba... durante 30 segundos o un minuto iba fatal.. despues ha mejirado la cosa pero el turbo se quedaba como limitado.. ahora va con sonido rally y con potencia de menos (aunque no le he pisado para comprobarlo) he abierto el capo y suena a escape libre... Apuestas de por cuanto saldra la fiesta? Voy a por una birra por que vaya suerte la mia... ahogare penas!
  17. como va la cosa?? has podido probar el tema del cable?
  18. Gracias!! mañana mirare el mio y vere que sale! saludos!
  19. Un paquete de discos de embrague, según modelo de caja multitronic de seis o más discos.Saludos Gracias por contestar! Ya he aprendido algo hoy! saludos
  20. ufff muchos €€€... muchooos, pero no veas , el juguete que queda!
  21. que sistema llevan en lugar del convertidos??? l pregunto por ignorancia! saludos
  22. hola, yo en el curro pago unos 300€ por un turbo de intercambio, con electronica nueva... pero he encontrado un sitio, una franquicia de turbos24h que en 150/200 los da, no los conozco pero he trabajado con otros franquiciados ( a ese precio no) y trabajan bien. Si quieres mas info dilo. pero no cambies el turbo y punto, hay que hacer una limpieza de motor en condiciones antes para que el turbo nuevo no se llene de m**** enseguida! y alomejor cambiar alguna cosilla mas! ya que lo haces hazlo bien! saludos!
  23. jajaja lo de la musica es una opcion al menos! si dices que viene de mas adentro, ya tendrias que mirar lo que es el "armazon del salpicadero y como dices eso lleva tiempo y paciencia!! suerte con el ruido! un saludo
  24. Siento no poder ayudar al autor del hilo, pero para tu ruido solo tienes que poner algo donde rozan las partes, una tira de goma o cinta es suficiente aveces, que no quede a la vista, hay que ser curiosillo y ale, es solo entretenerse un rato! seguro que no te cuesta mucho! saludos
  25. Al final te vuelves loco con los codigos! jaja a ver si tengo tiempo de arreglar la conexion de mi bomba aux, y me olvido de las temperaturas! saludos
×
×
  • Create New...