Jump to content

Emilio124

Miembros
  • Posts

    607
  • Joined

  • Last visited

Everything posted by Emilio124

  1. Si he mirado directamente la centralita, pone A en las dos referencias, he vuelto a releer los post y ya he visto que soporta 8 pero sin visual. ya he visto las letras que valdrian, lo que no se es si en mi mmi 2g poniendo el que vale para visual y camara tedria que pasar algun cable desde el mmi hasta el maletero gracias, un saludo.
  2. Muy buenas a todos, despues de leer todo creo que me queda claro que mi centralita , que acaba en A y sw: A no vale para visual, decir que aunque es A, tiene ocho sensores 4 delante y 4 detras y he visto que en las descripciones pone que las A solo valen para 4 traseros, eso no me queda claro. Por otra parte si compara una que letra tendira que poner para que se activara el visual delante y detras.? y para poner camara habria que pasar algun cable desde el mmi hasta el maletero? Tengo un a6 4f 2004 sedan. El mmi es pantalla en color pero no se que versión es. Un saludo.
  3. Encintarlos si es complicado, en las partes finales es muy dificil meter la cinta, pero si cortas y enfundas, la funda entra hasta el final sin problema, para mi, si no te da miedo soldar es mas facil cortar por el medio y poner fundas nuevas.
  4. Aqui otro extremeño (Badajoz) que te da la enhorabuena, ole ole ole, llevo varias horas para leer todo del tiron, como los libros buenos. Y yo acojonado con desmontar para arreglar la cortinilla!!!! Tengo que bajar a Cadiz dentro de un par de semanas y como buenamente pueda me paso por tu bar , y te hago la ola vamos. Un saludo.
  5. Desde luego para encintarlos si no sacas el paragolpes y desmontas los faros es imposible, para hacerlo bien entiendase.
  6. Gracias ChristianD3, me recomiendas encintar en lugar de cortar y enfundar? lo digo por que primero intente poner cinta pero parece dificil llegar al final de los terminales
  7. Gracias gonchito, pero no estoy de acuerdo, el tema de los cables tiene que ser en estos coches o en otros pero no en todos, antes tenia un mitsu, dos años mas viejo y los cables estaban perfectos , y tengo un 124 con 41 años que lleva los cables por fuera, directos al cristal y tampoco se suelta el recubrimiento del cobre, si bien es cierto que algo hizo el anterior dueño con los faros, creo que no fue mas que cambiar la bombilla, al soltar la bombilla y mover el cable el recubrimiento se desprende, no he querido tocar el otro hasta que no vuelva de vacaciones por que solo con sacar la bombilla se van estropeando, si no los tocas aunque tengan algun trozo pelado no tocan unos con otros (en la parte final que llega a la bombilla) pero como los toques se van estropeando hacia el fondo y aqui es donde viene el problema , estan cogidos con unas pequeñas bridas y totalmente pegados y haran corto seguro mas tarde o mas temprano.
  8. Muy buenas a todos, como novato lo primero presentarme, soy Emilio y tengo un A6 4f v6 2.4 de 2004. Mi duda es si alguien mas tiene problemas similares al mio. Os cuento. Compre el coche hace un mes y a los pocos dias empeño a salir un error de bombilla de posición en el FIS, lo llevé al mecanico, pues para cambiar la bombilla de posición del lado del acompañante hay que quitar el filtro de aire, aprovechando ademas para cambiarlo. Pues bien , el mecanico me llama y me dice que los cables estan muy mal y que hay que comprar un faro nuevo por que no tiene solución. Me presento en el taller por la tarde y efectivamente los cables estan pelados, y en cuanto los tocas la funda se desace por completo. Hasta aquí todo bien, le digo al mecanico que yo lo arreglo, me voy a comprar funda termoretractil, corto los cables, les meto funda nueva a todos y los suelo con estaño, cubriendo todo con funda nueva, ya sabeis de esta que al darle calor se ajusta al cable. Os pongo ahora unas fotillos. El problema viene ahora, al anterior dueño, un Adan como decia mi abuela, ya habia cambiado la susodicha bombilla una vez , sin prestar atención a los cables claro, y habia puesto una blanca en el lado del acompañante, quedando la amarilla que trae el coche en el lado del conductor. Un domingo de buena mañana me dispongo a poner la otra bombilla blanca tambien, mirando los bricos de aqui, quité el bote del liquido de la dirección para mejor acceso y al mirar con un espejo (no hizo falta quitar la tapa del faro por que no la tenia, la habrán perdido) veo que los cables estan tambien muy mal, no estan tan pelados como los del otro faro por que no los han tocado pero en cuanto los tocas se desacen. y aquí el Kit de la cuestión , en el lado del conductor no hay espacio para trabar con los cables para poder cortarlos , enfundarlos y soldarlos, por lo que me temo que habra que desmontar el paragolpes y sacar el faro para poder realizar la operación. ¿Es habitual en estos coches que los cables sean tan malos? . . . . Un saludo para todos. 1-ilovepdf-compressed(1).pdf 2-ilovepdf-compressed(1).pdf
  9. Muchas gracias de nuevo, espero poder ayudar en lo posible un saludo.
  10. Muchas gracias mucho mejor las fotos asi,
  11. Muy buenas a todos desde Badajoz, como novato, ya he presentado el coche en su foro correspondiente pero he visto este y queria vuestra opinion, las fotos no son muy buenas pero es dificil subirlas por el tamaño 1-ilovepdf-compressed.pdf 2-ilovepdf-compressed.pdf 3-ilovepdf-compressed.pdf
  12. es verdad que no he puesto la ciudad, perdón . Badajoz
  13. ojo que no engaño es el 2.4 177cv, como ya he dicho es el anterior dueño el que.....
  14. Muy buenas, saludos a todos, me presento como propietario de audi a6 4f 2004, aunque maqueado exteriormente por el anterior dueño esta muy bonito al falta de cambiar alguna cosilla. intento poner unas fotos para que me deis vuestra opinión 1-ilovepdf-compressed.pdf 2-ilovepdf-compressed.pdf 3-ilovepdf-compressed.pdf
×
×
  • Create New...