Jump to content

tanercr7

Miembros
  • Content Count

    603
  • Joined

  • Last visited

1 Follower

Información de perfil

  • Género
    Hombre
  • Ubicación
    Segovia
  • Coche
    Audi A3 Sportback 8v S line 1.5 TFSI S Tronic Azul Ara

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Yo lo grabé en su día, la verdad que es diferente al video que he visto del compañero, a ver que opináis, un saludo!
  2. a mi también me pasa y el coche esta nuevo, no es la pantalla es el climatizador y suena bastante al principio...
  3. yo llamé el otro día a audi class y me dijeron que ya desde octubre había que pagar por el audi connect, no me dijeron más....
  4. muy buenas, mismamente cambiar de radio a musica de la sd también se nota, la radio suena mas alta!
  5. vale, voy a mirar si, pues me alegro mucho, a ver si me puedo animar a la próxima quedada!!
  6. aprovecho para preguntaros, estoy intentando mandar un destino desde el maps del movil al coche, os acordais como era?? gracias
  7. esta limpio pero hay algún reflejo, decir que el consumo es en un trayecto de mucha bajada, el mismo trayecto a la inversa conlleva 7l con lo que la media es de 5,35l... todo ello llendo en modo abuelo! saludoss!
  8. Muy buenas, he vuelto al foro! yo conseguí este consumo: mi motor es el 1.5 tfsi de 150cv
  9. yo con el. B & O si que me vibra bastante el espejo interior!!
  10. ya te digo, es un ruido que me ha pasado 4 o 5 veces y pensé que sabria provocarlo... pero no
  11. si, se nota que por un momento salta a N al no engranar bien la marcha...
  12. es raro si, control de tracción no puede sonar asi de fuerte, fue un clac clac clac fortisimo, lo lleve, lo metieron en la maquina y nada, me di una vuelta con el mecánico y no me pasó, estive en modo S intentando provocar ese sonido.... pero nada, una vez pareció a lo hizo... cuando le pasa eso salta el punto muerto..... me dijo que siga observandolo... una pena
×
×
  • Create New...