Jump to content

Harris

Miembros
  • Content Count

    73
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Galicia
  • Coche
    Audi A5 Sportback TDI 2.0 190 quattro S-Line

Recent Profile Visitors

570 profile views
  1. Hace poco cambié las de mi A5 y monté las Bosh Aerotwin A29S compradas en Amazon, 18 euros. Por ahora muy bien con ellas. Anteriormente monté unas Valeo que devolví a los 3 meses por no valer para nada. Saludos.
  2. Hola, llevo una temporada peleando con un sensor de aparcamiento delantero por un fallo que me da en el Vag Com y que hace que no me funcione ningún sensor. Lo he cambiado por uno nuevo y me sigue saliendo en mismo error que antes. Alguien sabe de donde puede venir el error si me sigue diciendo lo mismo cuando escaneo y borro errores?
  3. Muchas gracias! Hoy probaré a ver si lo doy hecho.
  4. Gracias por la respuesta, como se cuales son genéricos? Si que puedo ver video, pero sale el aviso de seguridad nada más arranco, y es lo que quiero quitar
  5. Y hay manera de eliminar este fallo mediante vag com?
  6. Buenos días, tengo una duda en cuanto a las codificaciones, son válidas independientemente del año del coche y del MMI montado? Me refiero a que hay codificaciones de A5 de 2010 y le mío es de 2015, valdrían igual? Y otra duda, alguien ha conseguido activar el video en movimiento?
  7. Costó pero al final lo conseguimos Muchas gracias por la ayuda.
  8. Pues ahora que lo veo debe de ser eso:
  9. Bueno pues al final ayer por la tarde lo he conseguido, resulta que el vendedor me envió un primer enlace de descarga de Mega que no funcionaba y a continuación me envió otro desde otra plataforma de descarga, el que intenté instalar que puse ahí arriba (versión 18.9.1). Ayer se me dio por probar otra vez el primer enlace que me envió y si funcionaba, pero los archivos eran distintos al segundo enlace (versión 18.9.0) Éste a la primera me instaló sin problema y ahora está funcionando perfectamente. Aún estoy un poco verde en el funcionamiento del programa pero he hecho un primer escaneado de averías y me ha salido un este fallo: Alguna idea de qué puede ser?
  10. Te dejo por aquí una imagen de las instrucciones porque por privado solo puedo mandarla desde url Y muchas gracias por la ayuda que me estás prestando.
  11. Desde que hice todo el rollo ese de reconocimiento de mi voz que te hace decir no se cuantas palabras siempre uso el navegador metiéndole los destinos por voz y me funciona bastante bien.
  12. Gracias por las respuestas, he probado a ejecutar con el botón derecho "Ejecutar como administrador" y hace lo mismo, cambiando la fecha no he probado, lo intentaré hoy, ¿qué fecha debería poner? El Word te lo mando esta tarde que ahora estoy en el trabajo y no lo tengo aquí.
  13. Este es el proceso que sigo indicado por las instrucciones del vendedor: Desconectar antivirus, firewall y conexión a internet y comenzar la instalación Primero manda instalar el archivo INSTALACION-VCDS-EST-18.9, y al hacerlo aparece la siguiente pantalla: Le doy a SI y a continuación salta otra pantalla donde se queda y ya no hace nada más:
  14. Por la tarde hago las capturas, desconecté tanto el antivirus como el firewall de Windows, por lo que por eso entiendo que no debe haber problema
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.