Jump to content

LeonVel

Miembros
  • Content Count

    19
  • Joined

  • Last visited

  1. Buenas, he cambiado el sensor del nivel de aceite y el fallo en el cuadro sigue apareciendo, hay alguna forma de resetear el fallo? Muchas gracias.
  2. Pues yo no me atrevo, bastantes fallos eléctricos tengo ya como para arriesgarme con este tema. Gracias.
  3. Pues si, el tema de los calentadores y el del ralentí anormalmente alto también me estaba pasando, una vez cambiado se han solucionado ambos problemas. Muchas gracias.
  4. Me interesa mucho este tema, me apunto. Gracias
  5. Buenas, solo deciros que mil gracias por los consejos!!!!. Me llegó el sensor, 5 euros en Amazon, reemplazarlo ha sido un juego de niños y ya funciona el indicador de temperatura. Ahora el siguietne reto es el sensor del nivel de Aceite que cambiaré cuando cambie el aceite dentro de poco, así se me quitará el chivato rojo de la pantalla que no para de pitar cuando voy de viaje, es horrible. Poco a poco voy dejando el troncomovil como nuevo, jajajaja!. Gracias!
  6. Jope, muchas gracias. La verdad es que ahora que tengo la casa nueva, con garaje, estoy empezando a hacerle estas ñapas al carro. El problema para hacer esta operación es subir el coche a algún sitio para poder meterme debajo, como solucionais esto?, teneis algún tipo de rampa o similar? si no, estoy pensando en comprar la pieza y dársela al mecánico para que lo cambie cuando le haga el próximo cambio de aceite. Poco a poco voy solucionando problemas, con este, el del sensor de temperatura del refrigerante que está en camino y el de parking se me quedaría el coche apañao una temporadilla. Saludos.
  7. Buenas, Ayer desmonté el sensor "de arriba" y lo limpié por si acaso sonaba la flauta, fue bastante sencillo aunque me dio miedo que se me cayera la pinzita que luego sujeta el sensor al tubo, bueno el caso es que lo saqué y lo limpié y esta mañana el indicador a empezado a subir pero luego ha caído de golpe. Acabo de encargar el sensor en Amazon para sustituirlo este fin de semana, a ver si hay suerte. Fue muy fácil de sacar, si alguien necesita ayuda que lo diga. Un saludo. Ya os pondré reporte el lunes si consigo que funcione con el nuevo sensor. Por cierto ya de paso comprobé filtros, el del habitáculo estaba... puffff, también lo he encargado en Amazon. Un saludo a todos.
  8. Estoy viendo que al final hay que comprarse el cablecito de marras para hacerle estas ñapas al carromato. Algún consejo de cual comprar? Muchas gracias!!
  9. El CD, no sale, algún consejo? como c*** puedo sacarlo? Gracias.
  10. Otro de los "pocos" fallos que tengo en mi viejito es el sensor del nivel del aceite, lleva encendido bastante tiempo pero el nivel del Aceite está correcto, alguien puede decirme como sustituirlo? coste? se puede hacer por uno mismo sin necesidad de acudir al taller? Gracias!.
  11. Gracias me acercaré a comprarlo e intentaré sustituirlo, entiendo que "el de arriba" será fácil de sustituir. Por cierto hay que reconfigurar algo cuando lo sustituya? Gracias.
  12. Muchas gracias. Alguna referencia sobre esta pieza? para pedirla claro. Gracias.
  13. Buenas, tengo un Allroad 2.5 TDI del 2001. Gracias.
  14. Buenas se trata de un Allroad 2.5TDI del 2001, el navegador es el Navigation Plus. Gracias.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.