Jump to content

espdiego

Miembros
  • Content Count

    45
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Burgos
  • Coche
    Ford Focus 2001 1.8 TDDi 90cv
    Seat 600 D 1967...retocado ;)
    Audi A8 L 4.2 FSI 2007

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias, Pues para la próxima vez que la vuelvan a vender en lidl me agenció una
  2. Una pregunta, que tal funciona la bomba que usas para cambiar el líquido de frenos...parece un buen invento
  3. Te iba ha decir que mirases en el subforo del A6, que andaban con el mismo problema.. pero también es tuyo el post....
  4. Yo he utilizado unas q compre en aliexpress para un A8 del 2007. Si tw valen, te paso el enlace https://s.click.aliexpress.com/e/cPun3VdJ No encotraba la referencia y compre estas que se parecian ...y la verdad q van bien Saludos
  5. con los datos que das (insuficientes), los he metido en elsa y me sale lo siguiente -Si no se excita la bomba de combustible (bomba de preelevación) -G6- hay que sacar la moqueta en la parte delantera derecha del vano reposapiés. -El relé de la bomba de combustible -J17- (en el portarrelés adicional de la caja eléctrica, en el vano reposapiés del acompañante, enchufe de relé 2) debe actuar (palpablemente) y la bomba de combustible (bomba de preelevación) -G6- tiene que funcionar (pudiendo oírla en el maletero un segundo mecánico). espero que te sirva
  6. mucho mejor asi, que yo lo uso para dejar las llaves y el mando del garaje gracias por
  7. @costi22, asi sin quererlo te has cascado un brico de como cambiar el cable de apertura del capó....
  8. tambien lo tiene , flujo insuficiente bomba aire secundaria... y mira que "dicen" que la cambiaron...vaya banda estos de audi
  9. no lo borre, como tiene el testigo motor encendido, y esta en garantia le voy a subir al concesionario y digo que le cuesta arrancar como que no tiene fuerza la bateria .. y que miren gracias @Tiburon3 por la respuesta
  10. ayer cacharrenado con el vag com , puede comprobar que justo después de activar la luz ambiental (coinciden la hora y el dia) han aparecido dos errores en el modulo 61 regulador bateria 02272 - Quiescent Current Stage 1 000 - - - Intermittent 02273 - Quiescent Current Stage 2 000 - - - Intermittent según he mirado por otros foros y en este de A6 parece ser que estos errores se deben a que no se desconecta bien algún modulo después de cerrar el coche o batería sin codificar , eso he entendido... el coche después de 15 días parado ha arrancado perfectamente.... a ti @costi22 te han salido dichos errores?
  11. al mio tambien suena algo sobre todo en el modo dynamic, lo comente en el concesionario y le cambiaron los tirantes de la barra estabilizadora al estar en garantia que cambien lo que sea ...... pero aun sigue sonando en cambio en el modo automatic no hace ningun ruido....
  12. si que se ve el enlace.. muy profesional...sobre todo los asientos
  13. Hoy he ido al pueblo, y funciona correctamente coge temperatura y se mantiene a 90º...............que cosa mas rara
  14. Buenas, esta misma tarde me han llamado , diciemdome que el funcionamiento del coche es normal, que debido al frio tarda un poco mas en llegar a 90º y que no han vista nada raro he ido incluso a probarlo con el jefe taller, y la jodida aguja no se menea de 90º...en fin ...me ha dicho que lo siga probando, y como tengo que volver a cambiar la luna pues que les comente asi que poco os puedo ayudar
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.