Jump to content

Ducatero

Miembros
  • Contenido

    226
  • Registrado

  • Última Visita

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid

Visitantes recientes en el perfil

588 visitas al perfil
  1. Hola, 

    He estado leyendo el tema de la reequipacion del parktronic de hace un par de años, y me preguntaba si al final lo montaste de un audi a6. Es que estoy intentando hacerlo a a la inversa.

     

    Un saludo!

  2. Solucionado de momento! SI señor! A ver si es definitivo. Gracias!
  3. Ducatero

    Subwoofer en A6?

    Mi etapa admite tanto señales de alta como los RCA, asique por ahi no habria problema. La cuestion es que yo tengo el equipo DSP (creo que se llama) y con el MMI tengo la opcion de regular un subwoofer que el coche no lleva montado. Hay algunos cables en la etapa que den señal especifica de subwoofer?? Es que no se que tal le sentaria al coche robarle señal a otros altavoces para darsela al ampli
  4. Ducatero

    Subwoofer en A6?

    Hola, Retomo este tema ya que no he encontrado otro mas reciente. Como se podría instalar una etapa de potencia para el amplificador en este coche? Me refiero a que de donde coges las señales de sonido?? Gracias
  5. Hola Buenas: Hace dos semanas que tengo el coche, y estoy con este fallo, busque en el foro y encontré lo de la masa directa pero dándosela al cable antes del conector, no funciono. Limpie el conector....bueno de todo. Acabo de encontrar este brico y la verdad es que lo voy a probar esta misma tarde porque estoy hasta las narices. Muy buena idea y muy buen brico si señor. ya os diré que tal porque como se me solucione, al maestro le pongo un kiosko en la gran via!! Un saludo!
  6. Ducatero

    Presentacion

    Buenos días a todos! Abro este tema para presentarme, aunque va a ser un poco triste porque se me ha roto el móvil y no tengo fotos del coche. He de decir que hace años que soy del foro, ya que me compre hace cinco años un A4 del 97. Desde entonces ando dando vueltas por aquí encantado, porque soy mecanico a ratos y en este foro siempre me habéis facilitado mucho la vida. Incluso he subido algún modesto brico cuando he podido. Bien, dicho eso, mi viejo audi acabo claudicando hace unos meses, y como quede encantado decidí ir a por otro. Asique sin mas os diré que hace un par de semanas me compre un A6 3.0 tdi quattro del 2009. Es manual, motor 233 cv, y gris perlado. El coche venia con navegador, xenon, parktronic trasero.... muy completito vamos y la verdad es que estoy absolutamente encantado. Ya estoy mirando bricos y soluciones a pequeñas averías por aquí, y quiero deciros que aquí estoy para lo que necesitéis. Un saludo!!
  7. Ducatero

    agujas velocimetro y cuentarrevoluciones

    Hola foreros un saludo!!! Tengo un fallo parecido y buscando por el foro he leido que alguien lo ha solucionado cambiando la sonda del cambio y que es bastane barato. Mi problemas es que no consigo encontrar que pieza es esa sonda. se supone que esta stuada detras del sensor de marcha atras en la caja de cambios cerca de la punta interna del palier izquierdo. Alguien sabe el nombre completo o la referencia de esa pieza???
  8. Ducatero

    Mi ralenti fluctua!!

    Bueno Problemas solucionado. Gracias compañeros por vuestras ideas y colaboracion, y gracias tzintze por el ofrecimiento. El caso es que he quedado hoy con el forero kantusjack y me ha hecho un ajuste basico con el vag y todo solucionado. mi pequeño ha vuelto a la normalidad. Para mas cosas estoy a vuestra disposicion como siempre. Un saludo!!
  9. Ducatero

    Mi ralenti fluctua!!

    No, el ralenti fluctua aunque no toque el acelerador, si lo toco acelera mucho de golpe, pero el ralenti va mal antes y despues de acelerar.
  10. Ducatero

    Mi ralenti fluctua!!

    He vuelto a probar con la bateria desconectada, encendido y demas y ha funcionado 5 minutos. Luego ha vuelto a las andadas....
  11. Ducatero

    Mi ralenti fluctua!!

    Ah por cierto, en respuesta al comentario del compañero, Anoche saque la mariposa y la limpie bien a fondo sin ningun cambio. Gracias de todos modos por la sugerencia. Se agradece toda la ayuda y sabiduria posibles jajaja.
  12. Ducatero

    Mi ralenti fluctua!!

    Ya lo he hecho. No ha funcionado. El caso es que lo he intentado dos veces, y la primera vez al arrancar ha salido bien durante unos 30 segundos o un minuto. El ralenti se mantuvo bajo y estable, pero al cabo de un minuto subio y se puso a fluctuar como antes. En el segundo intento no ha pasado nada de nada. Le he dejado desconectada la bateria para probarlo otra vez luego a ver. De todos modos, no hay otra manera de intentarlo sin tener que usar el vag?? es que yo no tengo. Y ya que estoy metido en harina....Hay algun alma caritativa con un cable vag y conociemientos moderados sobre el tema que me pueda ayudar?? tiene pinta de ser un problema de solucion rapida por lo que he leido. Vivo en madrid, en pozuelo de alarcon mas concretamente. Si alguien pudiese le estaria muya agradecido. Un saludo!!!
  13. Ducatero

    Mi ralenti fluctua!!

    Genial!! Voy a intentar lo de la bateria despues de comer y te cuento.. Si no tendre que recurrir a alguien con vag. Gracias
  14. Ducatero

    Mi ralenti fluctua!!

    Hola compañeros! Os pido ayuda porque estoy un poco harto. Os cuento. Tuve una averia hace mas de un mes que me dejo el coche parado. Resulta que se pelo un cable del motor y me fundio el modulo de encendido y las bobinas. Bueno pues por fin he podido cambiar todo eso, aunque como he tardado mucho el coche se me quedo sin bateria (lo digo porque puede que tenga que ver). Al final ayer cambie las bobinas que era lo ultimo y por fin el coche volvio a ir a 6 cilindros sonando fino y sin vibrar, el problema surge cuando me doy cuanta de que el ralenti no se queda fijo. Esta muy alto, y oscila sin parar regularmente, entre1400 y 1800 rpm. Como si el coche estuviese dando acelerones. Y en marcha al acelerar parece como que se enganchase el cable, ya que añl soltar el coche todavia tarda unos segundos en dejar de acelerar. Me estoy volviendo loco, alguna idea?? Un saludo!!!
  15. Ducatero

    Bobinas del 2.6

    Hola compañeros! Voy a plantear este tema, no solo porque me esta causando muchos problemas sino porque al parecer no hay nada de informacion al respecto por ahi, asique acudo a la fuente jeje. El caso es que tengo mi 2.6 v6 con una bobina averiada. Como sabeis estas bobinas no van sueltas si no en modulo de 6. Al parecer para los a4 la referencia es 078905101c al igual que para los a8. Pero todos los demas, es decir 80, 100 y a6 montan 078905101a. Que a primera vista es igual. Mi problema es que no encuentro las acabadas en C y no se si me valen las acabadas en A. Alguien saben si son compatibles?? que diferencia hay?? Y en cualquier caso.... donde consigo una de las 078905101c??? Gracias de antemano y un saludo!!!
×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.