Jump to content

alegabrielgauna

Miembros
  • Content Count

    20
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Zárate
  • Coche
    Audi A6 3.2 v6 fsi quatrro Triptronic

Recent Profile Visitors

152 profile views
  1. Hola comunidad consulta. Hoy iba circulando y cuando pongo R estaciono. Aprieto fuerte el freno y al pasar a N se acelero hasta 2800rpm aprox luego en D todo normal. Paso por N a D y en N vuelve a acelerarse . Llega a R y todo bien. Luego no lo hizo mas. Hace unos dias y unos 200km le hice limpieza desde la mariposa de admisión con catalist cleaner de liqui moly. Y ahora falla al encender .No se si tendrá algo que ver o sera algun problema de caja. Es el Audi a6 3.2 Tiptronic caja 6hp. Alguna opinión?
  2. Ah, perdón , pequeño detalle es que estando en caída hacia adelante y poner la R cae pero continuamente ,no es solo un poco es continuo hasta q la pendiente comienza a terminar ahi si se va frenando y hasta puede q engrane solo marcha atras si llego al llano por completo
  3. En marcha D probe en la misma cuestadado vuelta y no se va para atras. Y funciona todo bien. Probe la R en una pendiente normal y engrama marcha atras y se mueve sin acelerar Normal. Solo se movio para adelante estando en caida(en bajada) y al engranar la R.
  4. Buenas tardes a todos. Tengo una consulta . Hoy en una cuesta abajo venía en D, freno con el auto inclinado hacia adelante , pisando el pedal de freno paso a R y al soltar el pedal el auto se va para adelante y al pisar el acelerador va para atras normalmente. Pero si suelto el acelerador frena y se va para adelante. Es una cuesta muy muy pronunciada. Es normal eso?
  5. Gira unos dos centímetros o 3 nose para un lado. Luego paso por neutro y se gira un cachito al medio digamos y al poner R sigue su recorrido. Al pasar a P queda normalmente mas cerca de la zona de R ya que es la primer marcha que engancha y luego deja. Pero coincide con el ruido que hice mención
  6. Mi hijo Grabando debajo del auto y yo moviendo la palanca de p a d r y viceversa veo que el cardan gira hacía adelante(D) y hacia atras cuando pongo R y es en el tope de cada recorrido se oye el clac. Sera desgaste del cardan o piensan que es caja? Es un avance pienso. Sea lo que sea..
  7. Ah en marcha la verdad ya no sabria decirte. Hace poquito me di cuenta que el mio se clavaba en 4mil rpm luego de limpiar el cuerpo mariposa y en el foro me dijeron que era el limitador estando en neutral. Luego probé en ruta y llega a fondo sin problema. Te aconsejaría que lo hagas escanear por las dudas, a mi me falla el cuerpo de aceleración y solo al arrancar (se ahoga y se para a veces) Únicamente al arrancar y solo ahi me marca el EPC ,luego no queda prendido pero si grabado en la ecu. Tal vez lo tuyo te grave algo al llegar al límite
  8. Quiero decir que si estando en Nal acelerar se te planta ahi en 3mil rpm? Sea manual o automatico lo que decia es que se limitan a esas vueltas.
  9. Hola, no te pasa 3000 revoluciones en N o en cambio? Por que mira que estando en N o P no te pasa de 3 o 4mil segun modelo...
  10. Oses que vos decis al momento de salir poner marcha, pisar freno, pasar a N soltar freno y luego pisar pedal y pasar a D ?
  11. hola buenas tardes. les hago una consulta. tengo un audi a6 3.2 fsi quatrro Triptronic año 2007. de forma aleatoria y creo que sobre todo cuando luego de usarlo,se enfria un poco el motor y al volver a arrancar con una temperatura refrigerante aprox de 70° al poner en marcha y pasar el cambio de P a D se escucha un pequeño acople/golpe. luego tal vez lo haga dos veces mas y luego en pleno uso funciona normal. note también bajando una pendiente acto seguido a eso o bien en frio cuando salgo a la mañana que de la marcha 1 al pasar a la marcha 2 se oye un acople asi. luego ya funciona perfe
  12. Hola piotr yo cambie las lamparitas corriendo el bote y sacando el filtro completo. Tendría que sacar la óptica en unos meses por que se traspira. Para sacar el paragolpes necesitas sacar el chapon no? O no hace falta?
  13. Gracias por tu aporte,la verdad estuve buscando como hacerlo y lei tu comentario y me animé. Le cambie las dos. Estuve dos horas entre desmonte,pruebas y armado. Además de un destronillador para hacer palanca y dos llaves tors hice todo perfectamente. Queria ponerle led. Me prestaron,las puse,pero me saltaban como quemadas. No quise esperar las led con chip asique le puse las halógenas pero nuevas ambas. Se me habia quemado la izquierda.gracias!
  14. Efectivamente si. En parking. Casualmente estaba limpiando el cuerpo de aceleración por que me habia saltado error abierto y recien ahi me di que no pasaba las 4000rpm pensé que tenia algo que ver. En ruta e llegado a 225kmh y no recuerdo a cuantas rpm pero seguramente mas de 4mil jaj
×
×
  • Create New...