Jump to content

belenlen

Miembros
  • Posts

    1,052
  • Joined

  • Last visited

Everything posted by belenlen

  1. es una autentica verguenza qeu una marca como AUDI no llame a revision a todos los 170 para solucionar este problema. Ya se que vale una pasta pero nosotros no tenemos la culpa de este problema de fabricacion, que apechugue AUDI, SIEMENS o el que sea. A ver si aprenden de TOYOTA . ES UNA VERGUENZA, Y NADIE HACE NADA PARA SOLUCIONAR ESTA AVERIA TAN COMUN EN TODOS LOS 170 DEL GRUPO VAG. Sigo sin entenderlo, vaya sinverguenzas.
  2. directamente le he quitado y le he cambiado y todo ok. gracias
  3. yo resetee esa averia la semana pasada y me volvio a salir a los dos dias. al final me fui a la vw y compre el sensor qeu me costo 54 eruos. Por lo visto falla mucho en estos motores. Compre el que sustituye al que trae nuestros coches. y todo arreglao.
  4. lo posteo aqui porque es el mas adecuado creo. error 001137. exhaust pressure sensor 1 g450 Y LEYENDO he lleado a la conclusion que se me ha fastidiado el sensor con la referencia de arriba mencionada. ¿me podeis decir en que parte va exactamente? saludos
  5. Esa foto es de la parte de arriba del motor o de abajo? Es que no me situo en que sitio del motor va. Saludos y gracias.
  6. erroe 001137. exhaust pressure sensor 1 g450 Y LEYENDO he lleado a la conclusion que se me ha fastidiado el sensor con la referencia de arriba mencionada. ¿me podeis decir en que parte va exactamente? saludos
  7. Al final he montado las BRIGESTONE POTENZA S001 y estoy encantandisimo con ellas. Me han costado 185 cada una. Me gustan mucho mas que las PS2 que tenia anteriormente, sobre todo en mojado. Tienen un protector de llanta ESPECTACULAR, no he visto ninguno igual en ningun modelo.Mas silenciosas que las Michelin, mucha mas traccion en salidas pisando a fondo. En fin, estoy encantadisimo con ellas y dado que ni conduccion no es nada agresiva me duraran 30.000 km tranquilamente por lo menos. Esta semana he hecho un viaje de casi 800 km y ya os digo que las he probado a fondo. Repito en mojado mucho mejor que las PS2 y en seco saliendo con pedal a fondo y exprimiendo las marchas tienen mas traccion que las Michelin. Y otra cosa son XL, es decir, reforzados. Es un neumatico relativamente nuevo ya que esta en el mercado hace menos de un año. No se como iran las F1 ASIMETRIC, pero ya os digo qeu cuando cambie seguire con estas Brigestone, su traccion, agarre en mojado y su protector de llanta me han convencido. Acerto de pleno el del taller recomendandomelas. Saludos
  8. http://www.audisport-iberica.com/foro/inde...p;#entry3089952
  9. para la garganta que llevo yo, la 225 iria muy justa y quedaria la llanta muy al descubierto por el lateral. ya tengo pedidas las F1 asimetric 235/40/18 95Y por 169 euros montada,equilibrada y valvula. espero que no se me cristalicen como las MICHELIN, que aun tendrian dibujo para 20.000 km mas. pero no me dan confianza ya, porque cuando giro el volante a baja velocidad van como a saltitos, y primero me lo hacia ne el garaje, pero es que ahora ya me lo hace en cualquier sitio. El jueves las monto
  10. ¿y que tal absorben las inperfecciones de la carretera? saludos
  11. Llega el ciclo final de mis PILOT PS2. Aun tienen bastante dibujo pero me parece que se han quedado ya duras. Tienen 55.000 km ya permutadas. En seco van muy bien, pero en mojado no me dan mucha confianza, a baja velocidad y al girar la direccion va como a saltitos y en con aceleraciones a fondo salta el control de traccion como nunca. Quiero poner unas que en mojado vayan mejor y que tengan protector de llanta. Todo el mundo me recomienda la GOODYEAR F1 ASIMETRIC, creo que me decantaré por estas, habla todo el mundo muy bien de ellas. De la Michelin muy contento, pero en mojado grrr, no me convencen demasiado. A ver que monto al final. FELIZ NAVIDAD A TODOSSSSSSSSS :claugh:
  12. solucionado, cambio de correa poli v y rodillo . 180 euros la broma en el concesionario. saludos
  13. Por 60 euros no lo hago ni de churro. Para cambiar la polea y tensor me parece que hay que desmontar el morro del coche. ¿Estoy en lo cierto? ¿Me podeis decir algun taller de confianza en Cantabria para ver por cuanto me podria salir? saludos Saludos No, eso es para la correa de distrubucion, par cambiar la de accesorios no hace falta desmontar nada, en 30 minutos esta cambiado. Ah, pues gracias. de momento me van a dar un bote de spray de la marca Whurt para echarle a la correa. si con esto se soluciona pues bien y si no entonces ya cambio la correa si como me comentais se hace en media hora . Os mantendre informados de como va el tema. Saludos pues nada, le he acabado de echar el spray y se le iba y vinia el ruido, sonaba y dejaba de sonar . Al final el miercoles le voy a llevar al taller a cambiar la correa. espero qeu solo sea la correa y tenga qu ecambiar algo mas. Ya os contare
  14. Por 60 euros no lo hago ni de churro. Para cambiar la polea y tensor me parece que hay que desmontar el morro del coche. ¿Estoy en lo cierto? ¿Me podeis decir algun taller de confianza en Cantabria para ver por cuanto me podria salir? saludos Saludos No, eso es para la correa de distrubucion, par cambiar la de accesorios no hace falta desmontar nada, en 30 minutos esta cambiado. Ah, pues gracias. de momento me van a dar un bote de spray de la marca Whurt para echarle a la correa. si con esto se soluciona pues bien y si no entonces ya cambio la correa si como me comentais se hace en media hora . Os mantendre informados de como va el tema. Saludos
  15. Por 60 euros no lo hago ni de churro. Para cambiar la polea y tensor me parece que hay que desmontar el morro del coche. ¿Estoy en lo cierto? ¿Me podeis decir algun taller de confianza en Cantabria para ver por cuanto me podria salir? saludos Saludos
  16. a ver si encuentro un spray bueno y pruebo con el. No me apetece gastarme mas de 300 euros que me cobraran en cambiar la correa y el tensor. Es que con 4 años y 50.000 km, tampoco lo veo normal. La verdad qeu los problemas que he tenido en este coche tampoco son normales para los km que tiene. El ibiza TDI 90 CV le quite con 10 años y 320.000 km y 0 PROBEMAS.
  17. le he arrancado hace 10 minutos y sonaba el chirrido. paro el motor abro el capo y le echo medio litro de agua por encima de la correa que mueve el alternador, me subo le arranco y se quito el chirrido . He miradoy parece que la correa esta bien tensa. Alguna vez oi hablar de acondicionadores de correas, es mas en el trabajo usamos uno para cuando patinan las correas de los motores de maquinas, pero es un espray que deja las correas pringosas enteras y que encima se adhieren despues a ellas toda la m****.
  18. Ahi atras me cambiaron el ventilador del radiador ya que rozaba en la carcasa y emitia un molesto chirrido en frio. Ahora me ha vuelto a salir otro chirrido en frio y cuanto mas frio hace mas suena y primero se quitaba a las 10 segundos y ahora esta sonando un par de minutillos. Es un chirrido por las zonas de las correas y no consigo saber exactamente de donde es, si son correas, poleas o que. Por si os sirve para algo el dato, cuando acelero ese chirrido no suena mas, suena igual (he visto a gente que aceleraba y subia el chirrido), en mi caso da lo mismo acelerar que no es constante el ruido. En caliente no hace ningun chirrido. ¿por donde pueden venir los tiros? Me tiene frito el coche ya. hace unos dias como puse me dejo tirado en casa ya que arranco se paro y no volvio a arrancar hasta el dia siguiente. Menuda desilusion me he llevado con los 4 aros. Tengo claro que mi proximo coche no sera un audi.
  19. Dios quiera que sea eso. pero lo raro es que despues no arranco hasta el dia siguiente y mi mujer tampoco sabe decirme exactamente que luces se la encendieron del cuadro. he leido que en mucho a3 con este motor han petado los inyectores. Lo que me mosquea es que no se haya quedado ninguna averia grabada al pasar el VAG COM ¿me podeis decir si cuando no os ha arrancado el VAG COM os dio algun fallo al pasarlo? saludos
  20. Dios quiera que sea eso. pero lo raro es que despues no arranco hasta el dia siguiente y mi mujer tampoco sabe decirme exactamente que luces se la encendieron del cuadro. he leido que en mucho a3 con este motor han petado los inyectores. Lo que me mosquea es que no se haya quedado ninguna averia grabada al pasar el VAG COM
  21. Mi caso es un A4 2.0 TDI 170 DPF de Junio del 2007 con 50.000 km. Hace un par de dias cogio mi mujer el coche. Le arranco en el garaje y a los 10 segundos empezo a tener unos temblores y al asustarse le paro. Le volvio a arrancar y a los cinco segundos, un poco menos tiempo que la primera vez, volvieron esos temblores hasta que se le paro. No sabe exactamente que luces del cuadro se le encendieron, cree que la de la bateria y la de los calentadores, pero no me lo puede asegurar. Al tercer intento ya directamente no arranco. Me aviso y comprobe que no arrancaba.Enchufe el VAG COM le hice un test y NO me dio ningun tipo de averia , parecia que todo estaba correcto. Llame a la grua para llevarle al concesionario hoy por la mañana. antes de llegar la grua me dio por intentar arrancarle y voila, arranco. le estuve probando toda la mañana en carretera, parandole, arrancandole, acelerando a fondo,etc y todo parecia correcto. Miedo me da a que sea algun inyector piezo-electrico el problema. ¿cuando a vosotros os habia fallado el inyector no os salia la averia al pasarle el VAG COM? A MI no me salio nada. Ahora si que estoy acojonado a que me deje a mi o a mi mujer tirado por ahi. ¿Si les llevo el coche al concesionario podrian averiguar si realmente tengo algun inyector mal, lo podrian comprobar, o por el contrario como ha sido un fallo esporadico no veran si hay alguno estropeado, hasta el dia que ya no arranque de ninguna manera. a ver si me iluminais un poco. Cada que pasa mas me arrepiento de haber comprado este coche. Ya me han tenido que cambiar la radio cd, los ventiladores, ahora tengo grillos en las correas,etc, todo fuera de garantia (me he dejado una pasta maja en solo 50.000 km)
  22. otra pregunta. Si tuviese uno cortocicuitado, (no deberia de arrancar en tres cilindros sin desconectarle? O es que al estar cortocicuitado no funciona ninguna de los otros tres. Saludos
  23. Ya veo que curras para los 4 aros. ¿seria muy cara la reparacion o en este caso el supuesto cambio de un inyector piezolectrico? Saludos
  24. Ya veo que esa operacion es muy complicada hacerla en casa.
×
×
  • Create New...