Jump to content

vircotto

Miembros
  • Content Count

    532
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

1,196 profile views
  1. ¿Pero tienes claro si te permitirá grabar los datos? Quizás deje leer pero dé error al intentar grabar
  2. A mí solo se me ocurre asar a Audi a correos solicitándolo. Lo de no mandarnos la actualización es cabezonería por su parte (aunque evidentemente tendría que ser una campaña más amplia que la que podríamos iniciar desde un foro español)
  3. Si lo conseguís por favor documentad bien con qué hardware y software porque seguro que somos muchos los que estamos interesados en hacerlo.
  4. Que yo sepa vag-com a día de hoy solo permite funciones pasivas (lectura de datos, pero no grabación). Salvo que alguien con más conocimientos tenga otra información...
  5. Pues ya te agradecería si lo documentas bien y nos cuentas, a mí me interesaría hacer un par de cosas: apertura confort completa del techo con el mando y cierre confort sin tener que estar apretando el botón todo el tiempo. ¿Algún sitio donde se pueda salsear las posibilidades que tenga?
  6. Ese truco es del 2018, ¿vale para nuestros modelos?
  7. Ya sé que es evidente, pero por descartar... No es el propio cierre centralizado cerrando las puertas al llegar a 30km/h., ¿verdad? ¿Es simultáneo, antes o después del cierre centralizado?
  8. Seguro que tiene que ver con la pérdida de la cobertura. No sé qué cobertura utiliza audi connect, pero es nefasta, probablemente porque será una compañía alemana con algún (mal) acuerdo de roaming con alguna de las señales españolas. Aun así, yo también pierdo totalmente la cobertura en el garaje y cuando arranco (aún sin cobertura) se me inicia bien el MMI, no me aparece ese mensaje que tienes en pantalla. Alguna cosa distinta tiene tu MMI. Yo creo que deberías pasar por el concesionario, no es una situación aceptable, en mi opinión, y deberían intentar arreglártelo.
  9. Tengo más información. Puedo confirmar que el "modo dos cilindros" es lo mismo que la barra de consumo en verde. La frase solo aparece cuando tienes el indicador de consumo en la parte central del cockpit, NO cuando está dentro del indicador de revoluciones y creo que debes tener el drive select en ecconomy "de verdad", no como cuando arrancas el coche (esto último no está confirmado pero lo intentaré confirmar en los próximos días) P.D.: y he encontrado esta información: El funcionamiento con dos cilindros se implementa automáticamente si se cum
  10. Efectivamente, Cpers, tiene toda la pinta de que es como dices: el modo se establece en "auto" al arrancar independientemente de lo que indique el cockpit. La primera pista me la has dado tú al avisar de lo del foro de la generación anterior. He buscado y efectivamente a algún forero parece que le pasaba exactamente eso. La segunda pista me la ha dado el manual (página 125, "conducción dinámica / Drive Select": Ahora bien: si al arrancar "se restablece la configuración equilibrada"... ¿por qué no se actualiza el cockpit a "AUTO"? ¿porqué pasa esto desde la generación anterior y lo siguen ma
  11. Tengo algo más de información. Situación: con el coche parado y el modo efficiency previamente seleccionado en el drive select, arranco el coche. En ese momento aparece: .........D......... EFFICIENCY Voy al menú del drive select, vuelvo a seleccionar efficiency (a pesar de que ya está en él) y el display cambia a: .........E......... EFFICIENCY Y he notado otra cosa curiosa: la barra del consumo del motor eléctrico, que normalmente está en blanco hacia la derecha cuando está consumiendo: De vez en cu
  12. no creo que sea eso. La zona verde es sin duda la regeneración de batería por la frenada, pero no sé a qué aplica en el caso de que no tengas el híbrido ligero. Yo sí lo tengo y veo cómo se activa frecuentemente. Tengo más dudas en el caso de la relación de marchas. Suelo conducir casi siempre en modo efficiency y la indicación es tal que así: .........D......... EFFICIENCY sin embargo de vez en cuando veo que aparece: .........E......... EFFICIENCY No sé en qué circunstancias aparece la "E". ¿Será el modo dos cilindros del
  13. supongo que no conocéis ningún truco para activar el cierre automático de puertas cuando la llave se aleje lo suficiente del coche, ¿verdad? Me da la impresión de que esa opción no está disponible en Audi por alguna razón.
  14. jijiji pues puede ser por eso, sí. Aunque no entiendo muy bien por qué el derecho sí y el izquierdo no...
  15. Muy interesante, pero solo me ha funcionado con el derecho, el izquierdo no me hace ni caso, si lo ajusto apuntando hacia el bordillo así se queda.
×
×
  • Create New...