Jump to content

vircotto

Miembros
  • Mensajes

    552
  • Ingresó

  • Última visita

Información de perfil

  • Género
    Hombre

Visitantes recientes al perfil

1.666 visitas al perfil

Logros de vircotto

Competente

Competente (10/14)

  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Máquina de postear Raro
  • Iniciar Conversación

Insignias recientes

0

Reputación

  1. yo como ya comenté en este mismo hilo (creo) también lo conecto ya siempre por android auto inalámbrico pero lo cierto es que muchas veces no conecta (a botepronto calcularía un 40% de las veces), pero ya le he pillado el "truco" para que conecte bien cuando me pasa: "simplemente" desactivo el bluetooth del teléfono, espero cinco segundos, y vuelvo a encenderlo. El 90% de las veces es suficiente para que se enganche de nuevo. Es molesto, pero al menos funciona.
  2. Efectivamente, donde yo aparco no hay cobertura. Puede estar relacionado, sí. Últimamente parece que saliendo a calle abierta, esperando unos segundos, y pulsando los 10 segundos, vuelve a la vida (no el 100% de las veces) Nada, parece que tendremos que seguir sufriendo a los "hingenieros" de Audi
  3. "Bienvenido (nombre) Cargando datos de usuario. Espere, por favor" Y ya puedes pasarte esperando 2 horas, que no pasas de ahí. ¿Cómo lo solucionáis? Yo intento apagar y encender el módulo (quedándome apretando la tecla de apagado durante un buen rato) pero muchas veces vuelve a salir la misma pantalla. Así un rato, y en una de estas, arranca bien. ¿Alguno tenéis otro truco para que vuelva a arrancar bien el sistema?
  4. ¿Y a vosotros, aunque sea por cable, no os pasa esto de las desconexiones esporádicas? Hay días que puedo hacer un viaje de 8 horas sin una desconexión y otros que cada cinco minutos se me desconecta y no vuelvo a conseguir conectarlo hasta el s..to o séptimo intento
  5. Perdona pero no me enteré de tu pregunta. Seguro que a estas alturas ya lo has solucionado, pero yo me atreví al final a abrir la tapa con cuidado y no se rompió ni nada, así que sí, se la cambié yo mismo.
  6. A ver, por partes... A mí también me sale la campaña 91DH. Mi coche es un 35 TFSI 110 de 10/2020. Mañana llamaré al concesionario para hablar con ellos sobre el asunto. Sobre AA inalámbrico: yo ya me he quejado varias veces por escrito a Audi. La úlitma vez me dijeron esto: "...Muchas opciones de equipamiento, como en este caso los servicios de conectividad, se gestionan a través de unidades específicas de control que son instaladas en el proceso de fabricación para los diferentes mercados en los que Audi comercializa sus vehículos. Es por ello que el fabricante no contempla tales operativas de re equipación o ampliación de servicios a posterior de su fabricación." Y se quedaron tan anchos Yo me he tenido que buscar la vida y me he comprado esto: https://carsifi.com/ ¿Funciona bien? Relativamente, pero sospecho que no llega al 100% por problema de Audi (mi coche) o de Samsung (mi móvil). Estoy harto de las súbitas desconexiones del AA, que no sé si tienen relación con el bluetooth, con el conector USB-C del coche, o con alguna otra cosa que se me escapa, pero es relativamente frecuente que se desconecte, y casi nunca vuelve a conectar de nuevo a la primera. Normalmente tengo que repetir varias veces el "ir a dispositivos conectados" y activar la conexión de Android Auto. Pero eso mismo me pasaba también cuando lo conectaba por cable.
  7. Yo la he cambiado esta semana pasada después de un año y tres meses más o menos. Y la notificación se me borró al momento.
  8. Me has inspirado y acabo de escribir un email quejándome a atencioncliente@audi.es Os animo a todos a que hagáis lo mismo.
  9. Hola a todos. He sacado de este mensaje del compañero rblamon esta dirección para comprobar si tenemos campañas pendientes. Probad, porque yo lo he hecho y me han salido cuatro campañas (y el concesionario sin avisar...) https://www.audi.de/de/brand/de/neuwagen/feldmassnahmen.html Obviamente habrá que traducir desde el alemán, menos mal que está Google para ayudar.
  10. Gracias. Entiendo que es pulsando con dos dedos en la esquina superior derecha, ¿verdad? ¿Y para qué sirve concretamente?
  11. Mi coche no es de los de lanzamiento, y tampoco tiene esa opción. Yo creo que en el A3 las funciones están restringidas, no se puede ni abrir / cerrar ni activar calefacción.
  12. He estado leyendo un poco motortalk gracias al traductor de google y ya veo algunas de las opiniones de la gente sobre la activación de ciertas opciones. Claro, en el caso del asistente adaptativo con guiado de carril por ejemplo (conducción semiautónoma), si no tienes instalado un volante capacitivo el sistema está permanentemente avisando de que pongas las manos en el volante, por lo cual, por mi experiencia, imposibilita la conducción (es un poco como el aviso de cinturón: al principio avisa en naranja pero a los pocos segundos avisa en rojo, con pitido, y elimina todo el resto de indicaciones del VC). Dicho sea de paso, la conducción semiautónoma es un verdadero placer para viajes largos, yo acabo muuuuucho menos cansado los viajes.
  13. Qué interesante, ¿dónde se puede consultar experiencias de otros usuarios con A3 8Y como nosotros? Yo estoy deseando encontrar algo para hacer algunas tonterías, como activar la apertura y cierre confort (sin tener que quedarte apretando el botón para ello) o incluir la apertura completa del techo panorámico en la apertura confort
  14. Te paso un par de fotos más que le he echo desde entonces. En una verás una comparativa con el rojo estándar. ¿Cuál es más cantoso? No sé, más bonito es el azul, y me lo dice todo el mundo. Estoy cansado de pararme en semáforos, aparcamientos, etc., y que se acerque alguien y me diga... "bonito coche" (sobre todo si lo intentas mantener limpio). Nadie me ha dicho "bua, vas dando el cante".
  15. Lo pedí siguiendo tu consejo, me ha llegado hoy. Todo un acierto, ¡muchas gracias!
×
×
  • Crear nuevo...