Jump to content

pabloron

Miembros
  • Content Count

    145
  • Joined

  • Last visited

Recent Profile Visitors

665 profile views
  1. Compañero si al final es verdad que has pagado 550 euros por esos 4 neumáticos, y de verdad te los han mandado, si no te importa dime a quien se los tengo que pedir, ya que ese es el precio de 2 gomas.... Gracias
  2. Lo tienes mucho mas fácil que llamar a Audi Class para eso, ves con el coche a una gasolinera y comprueba la presión de todos los neumáticos, y en un par de días lo vuelves a comprobar en la misma gasolinera, así sabrás seguro si tienes algún tipo de pérdida, aunque sea pequeño.
  3. Los xenon cuando se funden hacen eso, funcionan un rato y luego se apagan, y si apagas y enciendes el coche vuelven a funcionar otro rato, así que lo más fácil es que sea la bombilla lo que se te ha fundido. Si quieres mas calidad de luz mejor no pongas las de 6000K, si prefieres estética en vez de calidad de luz ponlas ya que quedan mas blancas como tu dices. En el foro hay un turorial muy sencillo para cambiar las bombillas tu mismo, pégale un vistazo. Saludos
  4. Hola, refloto este tema porque me pasa algo parecido y no se por dónde seguir... Empezó fallando el xenón izquierdo como a todos, funcionando al principio y en cosa de 1 minuto se apagaba y daba el fallo, así que esta mañana he cambiado las 2 bombillas para que queden del mismo tono, después de la instalación las he probado y funcionaban, así que perfecto.... Pero esta noche he cogido el coche de nuevo, y el problema sigue! Funciona al principio pero luego se apaga. Como puedo saber si es el balastro o el transformador? No se por dónde seguir, y viendo lo que vale en el conce cambiar la bombilla, miedo me da preguntar por las otras cosas! Gracias por vuestra ayuda, saludos.
  5. Por defecto viene bloqueada la opción de sacar el DVD del maletero. Acércate a tu conce y diles que te lo desbloqueen, lo hacen en un minuto conectándolo al ordenador, así ya podrás sacar y meter el DVD siempre que quieras.
  6. Gracias anakyn, instalado y funcionando!
  7. la marcha ideal si no vas a cambiar de ritmo durante un rato es la que te marca el fis, es la que seleccionaría el coche si fuese automático y siempre te marcará la que menos consumo te vaya a hacer el coche.
  8. Labomba una lástima "perderte" como como forero propietario de un A5, ya que tus post son sin ninguna duda interesantes de leer, siempre contados con objetividad y conocimiento de lo que hablas. Espero que con tu nuevo coche tengas menos problemas de los que has sufrido con el Audi, y espero que nos lo presentes por aquí que te has comprado otro muy buen coche!
  9. gracias por la información Berto, ya me extrañaba que fuera sólo electrónica... Respecto a lo de BMW, la verdad es que si que es un poco raro, la verdad.
  10. Hola compañeros, he visto que Audi ha sacado en el modelo SQ5 3.0 TDI una versión del motor 3.0 TDI con 313CV, alguien sabe que diferencias hay entre ese motor y nuestro 3.0 TDI de 240CV? La verdad es que sería muy buena opción si fuera posible hacerlo en la Audi, aunque me imagino que ellos directamente no lo harán, saber que componentes han cambiado además de la electrónica, para poderlo hacer de la forma mas segura en algún reprogamador fiable.
  11. Prueba a hacer como si te hiciesen un ajuste general en los asientos con la máquina del conce (en los míos que son con memoria lo hago cuando me deja de funcionar el botón de mover el asiento adelante/atrás y los botones de memoria): Tienes que mover el asiento al máximo en todas sus posiciones, o sea lo máximo adelante, lo máximo atrás, banqueta arriba. banqueta abajo, respaldo... quizás se te arregle así.
  12. Entre esas 2 opciones mi voto es para el STI-R plus, es poco mas caro pero es bastante mejor. Sólo tendría duda si lo comparas con el Stinger DSI, pero no con el Shadow. Saludos.
  13. Hola compañeros, os cuento algo extraño que me ha pasado en uno de los mandos del coche a ver si a alguien mas le ha pasado. Tengo los mando con acceso confort (abro y arranco el coche sin necesidad de tocar el mando) y en uno de ellos tras cambiar la pila parece que ha perdido las propiedades del acceso confort, si que puedo abrir apretando el mando y lo puedo arrancar metiendo la llave en el coche, pero no lo puedo abrir con la llave en el bolsillo ni arrancarlo pulsando el botón del coche... En el conce me dijeron que me pase algún día que lo van a enchufar a su máquina a ver si lo pueden reestablecer, ya os contaré como queda el asunto. Un saludo.
  14. Hola christianjj, parece que no es del todo lo mismo que me pasó a mi, ya que a mi solo me fallaban las chapaletas, y al parecer es un fallo que en cuanto el coche lo detecta una vez y enciende el testigo de gases en el cuadro, ya no se va hasta que lo borras... Luego por lo que pone en el fallo de la EGR dice "flujo insuficiente" supongo que podría ir ligado al fallo que te habrá dado las chapaletas en algún momento, pero bueno mejor a ver si pasa alguien que sepa más y te puede explicar mas cosas, ya que yo no pasé el Vag-com cuando me fallaba a mi.
  15. enhorabuena xaviertga por ese pedazo de coche, y con una configuración perfecta. Que lo disfrutes!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.