Jump to content

Arm

Miembros
  • Content Count

    37
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    BCN
  • Coche
    Audi A4 2.0 TDI 120CV DPF

Recent Profile Visitors

619 profile views
  1. Jejeje... Disculpad, me he equivocado!!!! El enlace que quería poner era este. Perdón!!!
  2. Ofertas hoy en Amazon!!! No estaba buscando nada en particular, --------------- Serviría para un B8 2010 con halógena? Las mismas son para cruce y carretera? Hay opciones para la luz de día con la misma temperatura de calor? Gracias!
  3. Gracias por vuestras respuestas, me quedo algo más tranquilo. El viernes pasado hice un trayecto por ciudad de unos 15 mins, con muchas retenciones y paradas. Al encender el aire empezó a sacar aire frío, pero enseguida dejó de enfriar. A la vuelta hizo lo mismo. Tanto el sábado como el domingo, hice trayecto de ida y vuelta por autopista de una hora, y funcionó perfectamente. Me he fijado, y cuando deja de funcionar sigue saliendo la temperatura en el FIS. Abriendo el hilo, no pretendía dar con el problema y solucionarlo, no tengo ni idea de mecánica, pero sí descartar una
  4. Después de montar y desmontar todo el conjunto 4 veces, cuando ya estaba todo funcionando, y no tenía que tocar nada, compré una microSD le instalé el IGO de Renas y al sacar la tarjeta que venía de origen con la pantalla, se me cayó por dentro. Ya estaba avisado, había leído que lo mismo pasó varias veces antes... pero justo en la última vez que tocaba, vino Murphy a dar por saco. Aviso a los que están pensando instalarlo, jijiji. Por otro lado, yo lo pedí con la cámara delantera, pero el menú de la cámara está en chino. Afortunadamente, tengo quien me lo traduzca, pero no hay ningu
  5. Hola Cuadrete, antes de que pierdas la esperanza, yo te puedo decir que tengo un A4 Avant 2010, y en las especificaciones dice que es para A4 de modelos posteriores, en cambio la he podido instalar sin problemas y contentísimo. Con esto, no te aseguro que pueda servir para tu modelo, pero es muy probable. A ver si alguien confirma. Además, revisa el hilo de Erisin, las últimas aportaciones, porque ha habido alguien que lo ha encontrado sin necesidad de que lo envíen desde China, con el ahorro en gastos de envío que conleva.
  6. Hola a todos. Tengo un problema. El aire acondicionado, a veces no funciona. Me compré el coche hace poco más de un mes. A los pocos días de comprarlo lo llevé a hacer una carga porque no sacaba aire frío, el mecánico me dijo que el compresor no funcionaba... que iba los primeros dos o tres minutos, y luego ya no enfriaba. Como tampoco me dio mucha confianza, salí del taller y me fui a dar una vuelta. Estuve una hora circulando con el aire al mínimo, y acabé con anginas. Durante los siguientes días, como tampoco hizo mucha calor, no lo probé. Pero desde entonces ha ido
  7. En la sección de bricos me sonaba haber visto alguno para desmontar el cuadro: -Desmontar el plástico (pdf) -Sustituir FIS monocromo a color (pdf) Una vez con el cuadro desmontado, supongo que tendrás acceso de alguna forma a la bombilla, pero no te puedo asegurar porque nunca lo he hecho. Saludos!
  8. Efectivamente!!! La cuestión es que hay muchos cables, que en un principio salen de la pantalla y deberían ir hacia abajo, pasando por detrás de la salida del aire, pasando por detrás de la radio, y pasando por detrás del módulo del clima. Abajo del todo hay un pequeño hueco donde caben los "arneses". Además hay un montón de otros cables que no se usan, conectores RCA, machos, hembras, rojos, verdes, amarillos... Yo esos cables, en lugar de tirarlos hacia abajo, los desvié hacia la guantera, y los dejé allí recogidos, con la mala pata de poner el arnés del clima, que me hacía falta.
  9. Cuando dices "conector del clima", te refieres a alguno de los dos que están conectados en el módulo del clima que está abajo del todo? Los que se desconectan tirando primero de una lengüeta roja de seguridad? Uno de esos dos hay que conectarlo en algún lado del cable del Erisin?? Era mi primera opción, pero he entendido que aquel hilo se abrió para comentar sobre las características y la compra del aparato, aunque se acabó hablando de todo. Para algo específico, como este error, que además es recurrente, he pensado que sería más accesible si estaba en un hilo apar
  10. Hola, hace dos semanas pedí un Erisin, con cámara trasera y delantera. Me llegó el lunes pasado y hasta este fin de semana no me he podido poner con la instalación. Pretendía hacer un tutorial detallado, paso a paso, de cómo conectar y por dónde pasar los cables, pero dado que no me ha funcionado... mejor que no lo divulgue mucho! Jajaja. La cuestión es que se enciende, y al rato (1 o 2 minutos) se apaga solo, y le tengo que dar a la tecla de reset para que se vuelva a encender, He visto que le ha pasado a alguien más, y por lo visto conectando un cable que se habían dejado
  11. Pincha aquí y verás una recopilación. Saludos.
  12. Hola, he encontrado esto: https://es.aliexpress.com/item/2009-2012-year-For-Audi-A4L-B8-LED-headlights-front-light-Head-lamp-Fit-for-Halogen/32348450525.html?trace=msiteDetail2pcDetail Aunque el precio es considerable, me gustaría saber si alguien tiene alguna referencia de éste, o alguno parecido. La intención es llevar luz diurna led, y halógenos con luz lo más blanca posible, pero pasa la ITV algo así? Está libre de fallos en el VAGCOM? Suele rondar este precio?
  13. Muchas gracias COAT_IV_, Como no tenía claro qué tipo de licencia tiene ese software, no quería ser muy específico en la petición, pero la cuestión es que al rato de postear, ya tenía el enlace en el buzón de mensajes. A ver si me llega el paquete pronto!!!
  14. Yo me acabo de comprar uno igual, al que justo le habían pasado la campaña también y no llego a ese consumo ni en broma, con conducción eficiente. Por encima de los 6 l/100 mixto. Perdón por el off-topic. Preguntaban más arriba qué se le hace a los 90.000kms, a mi también me interesa. Gracias!
×
×
  • Create New...