Jump to content

jrcuenca

Miembros
  • Content Count

    50
  • Joined

  • Last visited

About jrcuenca

  • Birthday 10/20/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valencia
  • Coche
    AUDI ALLROAD C5 (4B) 2.5 TDI QUATTRO (2004, 163 CV) (BCZ)

Recent Profile Visitors

670 profile views
  1. Buenos amigos, creo que he decidido poner fin a mi andadura con mi apreciado, apreciadisimo tanque... El estar cerca de los 400.000 Km no le ha sentado nada bien, y ya no me queda otra que llevarlo a casa y hacer que sus organos formen parte de algun otro que quiera continuar surcando nuestras carreteras. Pondre un anuncio correctamente explicando todas las piezas que le he puesto completamente nuevas estos ultimos meses y que llevan muy pocos Km. para ver si algun otro usuario de ASI puede ahorrarse un dinerito al reparar su tanque. No se exactamente en que
  2. Hola a todos, llevo bastante tiempo sin intervenir por el foro, y eso atiende a dos razones, una el trabajo (esta es una excusa muy barata) y la otra que mi tanque tiraba de p...madre. Pero...aqui ando de nuevo, bastante tiempo despues. Paso a relatar un poco el tema...despues de una reparacion de la bomba de inyeccion, que parece que ya era la hora de la pobrecica...y de hacerle la distribucion, ya que tenia el coche alli...va y me salta otra vez. En definitiva, el cilindro central de una parte de la culata iba mal y, que leches, no iba!!, y resulta que otro iba a medi
  3. Hola dani19bravo...yo segui los pasos indicados en el siguiente hilo publicado por johnkay: http://www.audisport-iberica.com/foro/topic/212770-brico-reparar-reposa-cabezas-roto-en-el-interior/ Comentar que desde entonces ni un problema y hace ya algo mas de un año que lo hice. Espero que te sea de ayuda como lo fue para mi. Saludos
  4. Hola Aurelio, yo estuve mirando cientos de webs, chinas y no chinas...y esa que dices la revise tambien...al final compre las balonas y el compresor en Aerosus...son alemanes pero tienen servicio de atencion tambien aqui en España. Yo no lo he tenido que usar porque de momento van de lujo...aunque claro, solo llevan montadas algo menos de un año...pero bueno...ahi te dejo mi experiencia. Saludos y suerte.
  5. Hola...pregunta al respecto porque me pasa algo parecido en el mio...en caso de que el ventilador haya fundido un fusible ¿deberia salir el fallo cuando le pasas el VagCom?
  6. Hola AKEAllroad, yo la cambie porque se me rompieron los soportes laterales y en la casa Audi me pidieron 600€ por la pieza...solo te lo comento por si te interesa...a mi no me interesó. La compre por eBay al final en Alemania, de segunda mano, puesta en casa en perfectas condiciones por 160€. Elige una que valga para el Allroad C5 o no te valdrán las otras. El numero de pieza es 4B9863553F y yo solo he encontrado una en eBay que se encuentra en Reino Unido en este enlace: http://www.ebay.es/itm/AUDI-A6-ESTATE-REAR-BOOT-ROLL-PARCEL-SHELF-4B9863553F94H-/182132474263?hash=item2a6
  7. bueno amigos...por fin!!! Ya que era san Valentin, le he regalado a mi amor una bateria nueva, que parece ser que en el taller de tanto conectar y desconectar, probar y hacer perrerias al compresor, la bateria habia quedado muy tocada. Se la he cambiado esta tarde siguiendo un hilo de ASI...gracias por toda la info que vais colgando por aqui a todos. Tambien le he completado el ajuste basico...hasta el final jafv...por fin tambien he podido con esto!! Y desde hace mucho tiempo ya, por fin llevo el coche sin avisos, sin chivatos, sin problemas, y listo para lo que le eche...
  8. Hola a todos de nuevo...viendo que no ibamos a ningun sitio, pedi en Aerosus un compresor nuevo, lo hemos cambiado, y hacia ya mucho tiempo que no tenia un viaje como el de este fin de semana tan a gusto con el coche...por fin!!! Pero no todo iba a ser perfecto, ¿no?...me salieron unos 10-15 fallos cuando le pase el Vagcom, que he borrado por aquello de que seguro que despues de 15 dias en el taller y de montar y desmontar cosas, seguro que eran falsos...asi que ya solo me queda uno, tras todo esto...que es el 01437 - posicion regulacion no aprendida Entiendo que tras leer document
  9. Gracias guerrillero, le paso la info a mi mecanico para ver si puede medir la presion que saca el compresor de alguna manera. Pregunta sobre la caja de valvulas, ¿si mi fallo estuviera ahi no me deberia salir en el VagCom el fallo en el Level control pressure sensor (G291)? La verdad es que solo me sale este y siempre es el mismo: 01400 - Suspension Level Control 11-10 - Control Limit Not Reached - Intermittent Esta mañana he ido al taller y me ha dado pena verlo totalmente acostado. Saludos
  10. Gracias a todos...voy por partes a ver si al final encuentro una salida, ya que esta mañana el mecanico se ha dado una vuelta a ver si subia algo y nada: - el chivato de la suspension esta completamente activado desde que le damos al contacto - no hice el ajuste basico porque los 4 valores de las suspensiones me ponia "ERROR" y no dejaba tocar, en el 5º sin embargo si me dejaba entrar pero como no he puesto nada en los otros...no le vi sentido hacer nada ahi para terminar algo que no pude ni empezar. Esta tarde hare lo del VagCom a ver que sale y si me deja entrar. - teniendo el co
  11. Estimados foreros...seguimos con el tema...un poco cansado, pero no voy a decaer hasta dejarlo niquelado. Respecto al punto 1, intente hacer el ajuste via VagCom de las alturas y no pude, los cuatro valores donde se supone que debo hacerlo dan "ERROR" cuando entro a ellos. Aqui la verdad es que ya no se que puede pasarle. Respecto al punto 2, pedi en eBay el kit de reparacion del compresor, y esta tarde se lo han cambiado en el taller. Vaya telita...antes el coche daba fallo de suspensiones pero al menos iba metiendo algo de aire y podia circular. Ahora lo tengo totalmente abajo, es de
  12. Te cuento mi experiencia personal, por si te puede servir y te adelantas a los acontecimientos. 1.- se me empezo a bajar del lado delantero del copiloto...al poco me toco cambiar la susodicha balona 2.- al año o asi sucedio lo mismo con la delantera del conductor...balona de nuevo... 3.- y de nuevo al año empezo a bajarse de atras...y este mes de noviembre, tras muchos meses haciendo lo que tu haces, es decir, al arrancar la mayoria de los dias el fallo no salia, pero al cabo de algun tiempo volvia a salir...y asi una vez tras otra...he cambiado las dos balonas de atras. Result
  13. Estoy intentando hacer esto a mi Allroad y no conecta al modulo 35. Modelo de coche Allroad 4B C5 2.5TDI 163CV del 2004, y VagCom 12.12 comprado este mes de noviembre. ¿Es posible que en este modelo no se pueda acceder a ese modulo? Saludos y gracias por adelantado
×
×
  • Create New...