Jump to content

RPC

Miembros
  • Content Count

    16
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    Audi A6 C4 2.5TDI AEL
  1. Felicidades. Es desesperante hacer todo lo que puedes y que no funcione. Por otro lado cuanto más cuesta más dulce es la satisfacción. Respecto a apretar la polea del cigüeñal, te diré que yo no la apreté bien (con una marcha metida y freno [lo sé, es delito tipificado en el código civil]) en un cambio de bomba de agua y en 300 km se aflojó y me costó cambiar el piñón del cigüeñal porque se había fastidiado la chavetera. Para apretarla bien me bastó un compañero con un destornillador plano (potente) que trabara el volante de inercia desde un agujero en la campana mientras yo le daba el par c
  2. Muy buenas: Yo le he cambiado el mío hace poco (mil disculpas por no haber redactado brico pero estaba sólo y con prisas....). En mi caso el síntoma es que cuando le daba al contacto oía el motor de arranque girar libre sin mover el volante de inercia = solenoide KO. El mío es un A6 C4 AEL (2.5 TDI 140CV). Este motor es longitudinal y el motor de arranque queda atrás (a la altura del volante motor) en la mitad del lado del copiloto. Se puede acceder a él poniendo el coche en dos caballetes normales levantando la parte delantera del coche (secundo la necesidad de desconectar la batería.
  3. Muy buenas caballeros: Yo tuve el mismo problema de fallo, que empezó siendo esporádico y se tornó permanente, del inmovilizador. Probé a cambiar el immo (la caja blanca que está detrás del cuadro). Compré uno de desguace (10€) e intenté reprogramarlo con VAGcom pero necesitaba unos códigos que Audi me vendía muy "amablemente" (lo último es pagar). Intentamos comprobar las conexiones en la placa del inmo (dentro de la caja blanca) y detectamos algunas soldaduras defectuosas pero hay tantísimas que era imposible comprobar y arreglarlas todas. Por ello y por que no teníamos nada que per
  4. No tengas miedo en desmontarlo, no son muchas piezas. Lo único es que tengas la precaución de trabajar en un sitio limpio porque tiene unos muelles que pueden saltar y es dificil encontrarlos. Ya nos contarás.
  5. Muy buenas: Yo le reparé al mío el servo que regula la trampilla de los pies y el parabrisas. En mi caso sólo hizo falta limpiar la carbonilla de entre los contactores de las escobillas y darle forma a las escobillas. Antes de comprar un nuevo servo trabájate un poco el motorcillo y las 60 libras para las vacaciones. Suerte.
  6. Recupero el hilo: Volví a tener una frenada de emergencia y volví a doblar el vástago. Diría que la soldadura lo había debilitado mucho y no tardé mucho en cargarmelo de nuevo. Al final pasé por el desguace y compré una bomba nueva a la que le recuperé el vástago. En la actualidad me encuentro con el coche parado porque manipulando la bomba desconecté el tubo de alimentación que viene del depósito (como preveía que esto podía suceder tenía un recipiente cerca que me salvó de poner todo perdido de liquido de frenos-embrague) y estoy en proceso de purga. Cuando tenga un final para esta hi
  7. Me he estado leyendo el hilo como cuando lees una novela de intriga... menos mal que ha acabado y encima con happy endding. Gracias por compartir no sólo los problemas con nosotros sino también las soluciones. Un saludo y enhorabuena por recuperar tu coche.
  8. Muy buenas tardes compañeros: Hace unos días, circulando por ciudad con mi A6 C4 (del que estoy muy orgulloso), en una frenada de emergencia con pisotón al embrague incluido, se me quedó el pedal del embrague abajo (pisado) y, sin embargo, embragado (como si no estuviera pisado). Se me pasó por la cabeza miles de posibles fallos y muchos de ellos caros. Al ser el sistema hidráulico podría haber sido la rotura de cualquiera de sus elementos (bomba, circuito, bombín, depósito, retorno...). Pero este coche no deja de sorprenderme positivamente. El fallo fue la rotura del vástago de la bomba
  9. Muy buenas: Yo, a la desesperada, después de intentar colocar otro immo y no conseguir los códigos, intenté arreglar el estropeado con la confianza que da el no tener nada que perder. Ni corto ni perezoso le desproveí de los elementos susceptibles de deformarse y lo metí en el horno 10 min a 190ºC (como una cuatro estaciones). Lo más grande es que funcionó. Se debieron de resoldar algunas de las cientos de soldaduras que no hacían buen contacto y como por arte de mágia volvió a la vida. Si es una cuestión de soldaduras frías y no tienes nada que perder inténtalo y a lo mejor "suena la flauta"
  10. Muy buenas: Perdona pero, ¿qué significa que accionaste el repartidor? ¿Entraste en la centralita? Lo digo porque me gustaría cambiar los manguitos y el líquido de frenos pero me echa para atrás el ABS y el circuito del embrague.
  11. Muchísimo ánimo. Los pequeños son super flexibles y mucho más fuertes de lo que podamos pensar. Seguro que es cuestión de tiempo que esto quede en un mal recuerdo. Un abrazo.
  12. Muy buenas compañeros: Después de mil manipulaciones a mi A6 C4 AEL 2.5 TDI por fin conseguí ponerlo en tiempos y hacerlo funcionar. Pero la alegría duró poco. Tras el primer desplazamiento el immo dijo basta y se negó a volver a arrancar. Me daba un error raro porque la luz de immo (la del coche con la llave) se encendía y apagaba (como es preceptivo) pero volvía a hacerlo varias veces hasta quedar apagada. Le metí el VAG y me daba un error del Immo y no podía ni acceder. Decidí comprar otro immo igual e intentar conseguir el SKC (Secret Key Code) de alguna manera para programarle las ll
  13. Muy buenos días: Nuevas informaciones: Después de bregar no poco para poder hacerme el manómetro con el que comprobar la compresión de los cilindros he llegado a que es muy similar en los nº 2,3,4,y 5 (12 bar en frio) y algo más baja en el 1 (10,5 bar). A lo mejor influye pero me han comentado fuentes fidedignas que esa diferencia no es suficientemente grande como para aseverar que es la fuente del problema así que voy a hacer otra vez el recalado de todos los elementos:cigüeñal, árbol de levas y bomba.Creo conocer la marca en el volante del cigüeñal y el plano paralelo en el árbol pero no
  14. Muy buenas tardes compañeros: Quería compartir y pediros vuestra opinión al respecto del asunto que me ocupa. Por un lado compartir: Hace no mucho le hice la distribución a mi A6 2.5 TDI AEL y no es excesivamente dificil si se es cuidadoso manteniendo los tiempos (el calado). De hecho lo hice sin desmontar el frontal y manteniendo el radiador en su sitio (no niego que acabé con todo el envés de la mano con pequeños cortecitos precisamente por el radiador). Hasta ahí todo bien. El coche arrancó y hasta andaba... jeje. Mi gran error fue que el tornillo de la polea del cigüeñal hay que a
  15. Muy buenas compañeros: Sólo por aportar mi granito de arena. A mí me pasaba exáctamente lo mismo y lo solucioné adelantando un diente la bomba. Fue increible la diferencia de tener que darle dos y tres veces de cinco o diez segundos hasta arrancar con una humareda horrible a arrancar siempre a la primera en al segundo de darle al motor de arranque. Un saludo.
×
×
  • Create New...