Jump to content

Liteon

Miembros
  • Content Count

    15
  • Joined

  • Last visited

About Liteon

  • Birthday 11/03/1986

Información de perfil

  • Género
    Hombre
  • Ubicación
    Burgos
  • Intereses
    Coches, mundo del motor
  • Coche
    Audi A4 avant, y otros
  1. Solucionado mi problema , al final a sido uno de los conectores detras del radioCd que se quedaba flojo, como que no daba bien anclaje. Ahora vuelta a funcionar todo. Genial volver s oir la radio. 1saludo
  2. Yo he echo al reves, tenia suspension standard y he montado los eibach prokit para bajarlo 3cm, me gusta mucho como a quedado esteticamente y en comportamiento. Y no lo veo nada incomodo para uso diario. 1saludo.
  3. Yo estado revisando todos los fusibles, conector del modulo del maletero por si estaba flojo, y nada, sigue igual, y me marcho esta noche de vacaciones, sin ni música, haber que tal se da el viaje, haber si despejo un poco la cabeza, que ya estoy pensando en que acabare teniendo que dejarlo en el conce y serán mas de 1.000 seguro. Si alguien nos ilumina un poco o consigues algún avance, te invito unas cañas o lo que haga falta, solo por quitarme el disgusto. 1saludo
  4. Haber si alguien nos puede arrojar un poco de luz al asunto, el modulo 56 Radio, tendría que sacar el radioCD y poner el aparato imitador de cable optico para probar? O por donde pueden ir los tiros? Un saludo y gracias de antemano
  5. Buenas noches, me ha pasado lo mismo en mi A4 del 2012, y al hacer la prueba del cable óptico se enciende unos 10-15 segundos el botón de la radio y la pantalla.
  6. para mi el problema de las no originales es que no tienen la gomilla por debajo, y se mete suciedad y ruido, llevo mucho tiempo buscando y no encuentro con goma 1saludo
  7. yo tengo abiertas las delanteras de cuando llevaba las 9x19et33 para tapar las llantas, me las abrió el chapista artesanalmente y no salto la pintura en principio, luego al tiempo el borde se abrió,le dimos antigravilla por el borde para no oxidar y genial 1salduo
  8. esta precioso el exeo koldo, esos focos me encantan, sigue asi 1saludo
  9. iberwagen,me han dado presupuesto a mi de unos bilstein b8 - 490e puestos en casa,es el mejor precio que e conseguido,despues de mandar muchos correos para pedir presupuestos 1saludo
  10. +1,yo el mio a vag performance y contento,y mis amigos a tecnowagen y encantados,ademas son antiguos trabajadores de vw-audi-seat-skoda 1saludo
  11. +1.A mi también me poco pagar,pero fueron 90€,y sin pisarla,lo vieron desde bien lejos,adelante yo un camión,y ellos iban otros 3 coches detrás,ya me dirás tu lo que verían. 1saludo
  12. hola compañeros,yo en el exeo también lo e notado y al igual que yo muchos compañeros del foroexeo.com,en sus tdi,yo deje mi coche en el conce un par de días,y me dijeron que era normal,y que se había quejado algún cliente mas pero que la marca dice que es normal por la construcción del motor,así que se a quedado así,pero la verdad no me hace mucha gracia que se mueva la tª una vez esta en 90º 1saludo
  13. +1,otro mas de Burgos 1saludo
  14. hola a todos compañeros,me presento desde Burgos con un Seat Exeo,espero poder aprender todo lo posible y ayudar en lo que pueda. 1saludo
  15. simplemente precioso,quien pudiera-supiera 1saludo
×
×
  • Create New...