Jump to content

El.Rope

Miembros
  • Content Count

    100
  • Joined

  • Last visited

Everything posted by El.Rope

  1. NiCK: El.Rope Motorización: A3 1.6 tdi 105cv Año de matriculación: 2011
  2. yo me he registrado en my audi , ya que me gusta tanto pues para ver lo que se cuece en esa web...te aparece en cuanto entras? yo me he movido por la web y no me sale ningun mensaje ni nada.. ya estoy registrado.. gracias.. todo apunta que no está afectado el mio.. Tienes que ir a "Mi servicio" Y en el menú de la izquierda donde pone mis vehículos seleccionarlo. Si después de eso no te aparece nada es que eres afortunado. Enviado desde mi iPhone utilizando Tapatalk
  3. Gracias ra_tor efectivamente lo he mirado en MyAudi y directamente ya me ha aparecido el mensaje de la campaña: Medidas de servicioPor favor, póngase en contacto de inmediato con su Servicio Audi autorizado. Estimado cliente de Audi: Su vehículo se ha visto afectado por la(s) siguiente(s) medida(s) de servicio. S-Medida de servicio Emisiones de escape Diesel EA189 * MCM_84000 está bien lo que dices pero entiendo que de este modo para llegar a esos 120km/h tardaría más el coche... además creo que tendríamos que ir siempre a "fondo"
  4. Después de muchos intentos de llamar al número gratuito lo único que consigo es una locución donde dice que envíe un mail y que se pondrán en contacto. Por otra parte si miro en la web de audi alemania el número de bastidor figura en los modelos afectados y en audi españa aún no aparece la opción para verificar si el modelo está entre los afectados, Una auténtica vergüenza. Alguien tiene más información?
  5. A ver en que acaba todo esto pero creo que hay una cantidad importante de coches afectados! ahora veo que Facua ha creado una plataforma nacional para los afectados: https://www.facua.org/es/noticia.php?Id=9662 Esperemos que si tenemos que pasar por taller no perdamos prestaciones....
  6. Como dice alex23, solo lleva pestañas
  7. Cromadas o son aluminio cepillado??? y a parte de estética tienen los agujeros para poner la baca de techo.
  8. Buenas torvic, Como te dije, para mí la mejor opción es como dice sergy, taladrado y pegado! tal como lo llevo yo (dudo que te arrepientas una vez lo pongas y quieras quitarlo) Si el trabajo se hace bien, tiene que quedar perfecto, a parte que los tetones del aleron vayan justos yo puse esmalte en los bordes del agujero para que la chapa quedara protegida y además silicona (por el hipotético caso de las filtraciones de agua) Espero que tengas suerte y encuentres un aleron a buen precio, si veo algo te aviso!!! Un saludo!
  9. Yo creo que falla la pieza del maletero, le pasaba lo mismo a un amigo mío en un Citroen C4, y tuvo que cambiarla.
  10. En principio si la temperatura exterior es fría y el motor está frío no funciona. creo que aparece en el fis el símbolo A con la señal de "prohibido" si te sale eso, yo creo que funciona bien....
  11. Depende si tienes andoid o iphone.... desde iphone los ordena bien. pero android no. O al menos a mí!
  12. El juego es muy barato! el problema son los gastos de envío!! Para España: Sub Total: 29.00 Shipping and Handling: 78.75 Total: $107.75
  13. Sí que lo son, yo tengo las barras originales y el portabicis thule.
  14. Si... tienes razón! pero lo que me pareció raro es que si vienen dos llaves y ellos han perdido una, al configurarme la otra tiene que ser igual que la que habían perdido y la que ahora han encontrado....
  15. Lo que me parece raro es que esa es la que venía con el coche (supongo que configurada...) y no va! pero claro no se si es posible tener 3 o solo las 2 que ya tengo. Gracias.
  16. Hola a tod@s! Pues mi consulta es la siguiente: Cuando compré el coche solo me dieron UNA llave porque la otra la habian perdido, Pidieron otra y fui para que me la configurasen. Así ya tenía los 2 juegos de llaves. Pasado UN AÑO! me llaman que han encontrado una llave y es la de mi coche! me la envían a casa, pero NO FUNCIONA!! el mando no abre y cuando enciendo el coche se apaga y pone SAFE. (supongo que está desconfigurada) Mi pregunta es, Si ya tengo las dos llaves (funcionando correctamente) si voy a que me configuren la que me han mandado tendré 3 llaves funcionando correctamente o alguna de las que tengo dejará de funcionar?¿? Espero haberme explicado bien!! Un saludo y gracias de antemano!
  17. Creo que este enlace ya se ha puesto alguna vez en el foro.....Pero muy buen aporte!
  18. La verdad que este mes da gusto el concurso!!!!!! Ha sido muy difícil tomar una decisión de voto! :shocked:
  19. Este mes hay mucha participación y con muy buenas fotos, como lo importante es participar aquí dejo la mía.
  20. Por fin se pueden ver montados en un A3.... Para mi gusto me han deceptionado un poco. Pensaba que quedarian mejor.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.