Jump to content

NERHelm

Miembros
  • Posts

    533
  • Joined

  • Last visited

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Galicia
  • core_pfield_12
    Audi A3 8V 2.0 TDI

Recent Profile Visitors

864 profile views

NERHelm's Achievements

Proficient

Proficient (10/14)

  • First Post
  • Collaborator
  • Posting Machine Rare
  • Conversation Starter
  • Week One Done

Recent Badges

  1. Buenas tardes. Rescato esta discusión, por la necesidad de meter una silla de grupo 0 en adelante en mi A3 3 puertas. He probado alguna pero o no entran por el hueco o una vez que entran hay que ir con el asiento delante de todo lo que limita mucho el uso del coche. En casa tenemos un suv, que va a ser el coche principal para los tres, pero voy a tener que andar con el niño muchas veces solo y quería tener una silla permanente en el coche. Alguien con un 3 puertas en la misma situación? Y de ser así, que silla habéis comprado?
  2. Hola y gracias por la respuesta. El consumo va dirigido a la carga del móvil mas que a otra cosa. Voy a probar con un cargador estándar de los chinos respetando el Amperaje. Saludos.
  3. Buenas tardes a todos. Llevo buceando en el buscador unas horas, intentando conseguir info. Hace unos años tengo el recuerdo de que hubo una discusión en el subforo, de como sustituir el fusible de la toma de mechero en el (paquete fumador) por uno superior para poder utilizar la toma como cargador ya que tengo entendido que no aguanta la carga. Si alguien tiene idea le agradezco la info. Saludos!
  4. Hoy he recogido el coche. Era ese sensor de marras. Os dejo el código por si os pasa a alguno de vosotros. WHT003864B Sensor ABS/ESP. 60€ más iva.
  5. Update de la avería. En efecto. Tenéis razón. Es el captador del abs-esp. lo que pasa es que en la máquina el fallo viene como fallo sensor presión neumáticos. Todavía no tengo presupuesto, pero he estado viendo precios en webs de recambios y si no he hecho mal las investigaciones, están por debajo de los 20€. Os tengo informados. Gracias a todos otra vez
  6. Buenas a todos. Ya tenemos diagnóstico. Sensor de presión de neumático trasero derecho. Me metieron la maquina, y da error mecánico y otro codigo de fallo de lectura del propio sensor. Este sensor lleva asociado todos los fallos. Controla la altura de las luces, controla la propia presión, controla la ayuda en pendiente, y además, al fallar desactiva el ABS/ESP. Con lo cual, voy a la antigua. Resumiendo. Hay que desmontar y mirar rodamiento, sensor, etc. A ver la salsa que se viene. Saliudos y gracias a todos por la ayuda.
  7. El coche me llegó en enero de 2013, con lo cual. 7 años. voy a intentar conseguir un voltímetro, a ver que carga tiene.
  8. Podría tener sentido, Aún tengo la batería de origen, en el confinamiento tenía que usar el coche 1 día de cada 3 para ir a trabajar. pero evidentemente anduve menos. Vamos a rezar.
  9. Buenos días. Hoy llegando a casa del trabajo, sin más, me han aparecido estos fallos en el fix. -TPMS. Presión neumáticos, error del sistema. - Regulación alcance de las luces, Error del sistema. - Control de estabilización (ESC/ABS) Anomalía, ver manual. - Asistente de arranque en pendiente. No disponible. - Y al meter marcha atrás, pita continuo el parktronic y parpadea la luz de la tecla. Centralita a punto de cascar?. Ya voy preparando cartera.
  10. Pues me quedo más tranquilo al ver que ya algunos de vosotros lo habéis probado. Ya os cuento si a mi me funciona, que supongo que si Gracias por las respuestas!
  11. Buenas a todos. Desde hace una semana mas o menos, han empezado los ruidos en la zona delantera. Lo que me sorprende es lo que han tardado en aparecer. Unos 7 años y 170 mil kilómetros. En taller oficial me han dicho que si no están rotos es una tontería cambiarlos y que ellos echan una pasta de litio para lubricar todas las zonas, sacando el propio silent de su sitio. Algún compañero que haya tenido que hacerlo ya? y que método? He estado buscando en le buscador y no he encontrado nada al respecto.
  12. Pues si, ya va a por la 2 dolorosa itv. Y duele aún más, cuando tengo que tirar del freno de mano eléctrico en el rodillo y parece que se va a salir todo!!
  13. Buenas a todo@s. A punto de cumplir 6 años, el cab***cete está casi en los 150.000 km. Los que andáis cerca mia en años y kilómetros, cual es el estado general del vehículo? Alguna avería grave? Desgaste de alguna pieza que no debería? Yo la verdad, el estado del mío es bastante bueno, tapicería, plásticos, acabados, mandos, etc. En cuanto a la pintura podría estar mejor cuidado, pero tiene el color que es de esperar a su edad. Por otro lado, mecánicamente es un toro, no consume gota de aceite, no hay vibraciones extrañas y olores o humos. La única parte negativa a día de hoy, es la conectividad con iPhone y Spotify via AMI, que deja mucho que desear. Antes de acabar, también me gustaría compartir que desde el fin de la garantía he cambiado de taller a oficial Ford de mi pueblo (amigo de la infancia) usando de igual modo recambios originales con un ahorro considerable. Seguís fieles a la marca o también os habéis buscado otro taller? Saludos a todos, que de pascuas en viernes, me dejo caer por el foro!!
  14. Hola, Completamente normal. a mi se me gastó al año más o menos. La pila es una redonda normal que puedes comprar en un chino. Yo en casi 6 años llevo 3. El otro mando esta nueva.
  15. Igual puedes pillar la carcasa del altavoz con la tira por eBay. Lo que no se es si te trae conexión de fabrica la puerta y seguro que tendrás que tocar vagcom para activarla. suerte y disfruta del coche.
×
×
  • Create New...