Jump to content

Pumasuca

Miembros
  • Posts

    351
  • Joined

  • Last visited

About Pumasuca

  • Birthday 08/29/1976

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    San Juan de la Arena.Capital angulera
  • core_pfield_7
    Sobrevivir que no es poco!!!
  • core_pfield_12
    A4 avant 2.0tdi multitronic gris lava

Recent Profile Visitors

884 profile views

Pumasuca's Achievements

Rising Star

Rising Star (9/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Solucionado. El problema era un diodo que va intercalado en los cables.
  2. Fusible no creo porque la bombilla es la misma. Más bien pienso que hace un corto al quitar las largas y bajar el flag que es lo que hace la función de cortas
  3. Hola. Ayer fuí a pasar la Itv y a escasos metros de la estación....... Piiiiiiiii, avería en luz de cruce izquierda. Como llevaba la carraca en el maletero, desmonto el faro y la bombilla perfecta. Saco el otro faro cambio las bombillas para asegurarme y veo q estoy en lo cierto, la bombilla está bien. Decir que los faros son los de led válidos para coches con faros halógenos comprados en Alemania. Hasta hace unos días llevaba puestas bombillas de led y en algún momento puntual saltaba esa alarma pero seguía alumbrando. Sobretodo lo hacia cuando ponía las largas. Resulta que no voy a la ITV dando por hecho que hay un problema en algún cable y al llegar al garaje y poner las largas la luz funciona, paso a cortas y se apaga. ¿Alguna idea del problema?
  4. Pues es un fastidio, pero en fin..... Muchas gracias
  5. Buenos días. A mi hace un mes que me rajo uno de esos tubos. Suerte que fue al salir de casa y no me pillo en carretera y se lió gorda porque echaba a chorro. Entre tubos y aceite que había cambiado hace 200000kms.... 600€!!!!!
  6. Buenas. Desde hace tiempo me falla la del copiloto y la trasera izquierda y por fin me he decidido a cambiarlas. Mi coche es un avant 2.0 tdi 143cv del 2009. La duda que tengo es si se pueden pedir con estos datos(delantera de racha, trasera izquierda) o es necesario desmontar para ver la referencia. Llevan todos la misma?. Si alguien las tiene a mano y me las pasa se lo agradecería.
  7. Yo miraría en ebay. de He tenido una s4 brillante de China y no estaba mal. Ahora llevo otra de Alemania en mate y parece un pelín mejor. Las dos las pedí con los antinieblas a juego. El problema que veo de pedir a China es el tiempo y aduanas. A mi me la pararon en Madrid y aparte de tenermela allí otro mes, más lo que tardó en llegar de China, me soplaron 90 euros de tasas. Al final sale de precio como en Alemania y en este caso en una semana como mucho la tienes en casa. P.D.La mía es el modelo antiguo
  8. Las compre la semana pasada y van bien
  9. Hola. Como no encontraba nada al final ayer he puesto unos canceladores de error y a falta de probarlo en condiciones, parece que se ha solucionado. Si volviera a salir el problema, probaré eso q me dices. Muchas gracias.
  10. Bueno, pues acabo de salir de dos talleres y nada de nada. En uno me enchufaron la máquina y no aparece una opción de xenón por ningún lado. En el otro directamente ni la enchufaron. Dicen que hay centralitas en las que no se puede entrar y a correr!!!! En ambos talleres me dicen que va a ser problema de la bombilla, sin embargo, en foros de Internet no es así, hablan del consumo. Acabo de hablar con el vendedor del kit y he comprado unos canceladores de error con los cuales me asegura que se acabará el fallo, a ver........
  11. Es algo que me dijeron que tengo que activar con el vag para que no me parpadee una luz que he puesto de xenón. El coche viene con halogenas que consumen más, por eso hay que activar esta opción para engañar a la centralita y que no dé fallo. Lo de xenón present creo que es para los Mercedes, en nuestro coche no se como saldrá. Ya he revisado todos los módulos con el vag y no aparece nada. En el módulo que pone xenón range no me deja entrar.
  12. He encontrado en Internet un tutorial de como decir al coche con el vag que lleva xenón. Esta tarde me he puesto a ello y nada que ver con lo que había leído. Supuestamente, se entra en 09-central eléctrica, luego se va al byte 3 y se marca el bit 4. En nuestro coche, o al menos en el mío, eso no es así. A mi en ese byte solo me salen cosas relacionadas con las luces diurnas, nada de xenón. Luego trasteando me he encontrado con el módulo "Xenón range", cero que es el 53,y no me ha dejado entrar. Necesito ayuda urgente en este tema, gracias
  13. Hola. ¿Alguien sabe donde se encuentra esta opción para activarla con el vag-com?
  14. En estos, los leds también actúan de luz de posición
×
×
  • Create New...