Jump to content

Search the Community

Showing results for tags 'TRIPTRONIC'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • forums_forum_40
    • A Test Category
  • forums_forum_114
    • forums_forum_115
  • forums_forum_43
    • forums_forum_14
    • forums_forum_21
    • Concesionarios, talleres e importadores.
    • forums_forum_18
    • forums_forum_24
    • forums_forum_23
  • forums_forum_110
    • Presentaciones
  • forums_forum_116
    • forums_forum_117
    • forums_forum_118
  • forums_forum_42
    • forums_forum_55
    • forums_forum_10
    • forums_forum_11
    • forums_forum_12
    • forums_forum_25
    • forums_forum_13
    • forums_forum_20
  • Foros de Clásicos Audi
    • forums_forum_199
    • forums_forum_202
    • forums_forum_205
    • forums_forum_207
    • forums_forum_208
  • forums_forum_41
    • Audi A1 8X (2010-2018)
    • Audi A1 GB (A partir de 2019)
    • A Test Forum
    • forums_forum_52
    • forums_forum_53
    • Audi A3 8V (2012-2020)
    • Audi A3 8Y (A partir de 2020)
    • forums_forum_60
    • forums_forum_5
    • forums_forum_61
    • forums_forum_229
    • forums_forum_56
    • forums_forum_251
    • forums_forum_63
    • forums_forum_64
    • forums_forum_105
    • Audi A6 / Allroad C8 (A partir de 2018)
    • forums_forum_100
    • forums_forum_7
    • forums_forum_247
    • Audi Q3 8U (A partir de 2011)
    • Audi Q3 F3 (A partir de 2019)
    • Audi Q4 E-Tron (A partir de 2021)
    • forums_forum_67
    • forums_forum_249
    • forums_forum_66
    • forums_forum_233
    • Audi Q8 (A partir de 2018)
    • forums_forum_51
    • forums_forum_58
    • forums_forum_57
    • forums_forum_217
    • Audi E-Tron
  • forums_forum_17
    • forums_forum_49
    • forums_forum_50
    • forums_forum_79
  • forums_forum_44
    • forums_forum_19

Product Groups

  • nexus_pgroup_3
    • nexus_pgroup_4
    • nexus_pgroup_7
  • nexus_pgroup_15
  • nexus_pgroup_2
  • Cursos
  • Trackday 2019
    • Viernes 22
    • Sábado 23
    • Domingo 24

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


core_pfield_6


core_pfield_7


core_pfield_12

Found 4 results

  1. Modelo: Audi A6 avant quattro triptronic Motor: 3.0 tdi 225CV km: 380000 Año primera matriculación: 2006 Procedencia: Nacional Nº propietarios: 2 Historial de mantenimiento: 3 primeros años en concesionario oficial Equipamiento original del vehículo: s-line interior y exterior, cuero, cargador CD con mp3, tempomat, asientos eléctricos con memorias, techo con células solares para ventilación del interior al sol, Navegador, MMI color, Clima digital, automático, levas en volante, cortinillas laterales traseras, volante 3 radios, bluetooth. Equipamiento instalado a posteriori: DVD con pantalla posterior y auriculares infrarrojos, AMI, cámara marcha atrás original, faros RS6 bixenon y luz diurna led, calandra S6 (se entrega la original), colas escape S6 originales, difusor trasero S6 en imitación carbono, spoiler delantero y trasero originales audi, Radio DAB, protector maletero antiderrames. Estado del vehículo: perfecto y muy cuidado Comentarios: Coche proviene de renting de dirección empresa durante 3 años. Siempre en garaje, 95% del kilometraje en autopista demostrable por VIA T, trayectos de 40km y velocidad media, amortiguadores nuevos, mantenimiento recién hecho siempre con Castrol recomendado por audi, los que me conocéis en el foro sabéis como cuido los coches. EL mejor coche que he tenido nunca y que mas satisfacciones me ha dado. Motivo del cambio: me paso por necesidades de trabajo a tecnología hibrida enchufable. Actualmente sin seguro por ya haber pasado al coche nuevo. ITV hasta junio de 2021. Se han pintado paragolpes y llantas para quitar marcas de uso para la venta. Edad del dueño 53 años. Precio: 7000€ Ubicación: Navarra (Olite)
  2. Buenas tardes Me gustaría compartir con vosotros un "problemilla" que me viene pasando ocasionalmente en mi SQ5 por si a alguien ya le ha sucedido y sabe de qué se trata o como lo ha solucionado. Motor 3.0 TDI y caja de cambios automática Triptronic de 8 velocidades. Tras activarse la función Start Stop después de una parada no me engrana la velocidad y se me queda como en punto muerto (Siendo que he parado con la posicion D y durante la parada no he realizado ninguna acción en el cambio). Para volver a continuar la marcha debo llevar la palanca del cambio a la posición P y volver a D. Para que quede más clara mi explicación, os detallo tal como me suele suceder: Coche circulando en posición D --> Detención/parada del vehículo ---> Start Stop se activa y apaga el coche con pie en freno ---> tras tiempo de parada levanto pie de freno y activa de nuevo Start Stop arrancando el coche ---> El coche se queda como en pto. muerto (En FIS sigue apareciendo que está en posición D) pero al acelerar sólo sube de vueltas sin engranar la marcha ---> aparece en FIS mensaje "Start Stop no diponible" . El problema se soluciona: 1.- Pie al freno de nuevo y llevando la palanca del cambio a la posicion P y vuelta a D. (Start Stop ya no funciona y pasa a estado desactivado, tal como ha mostrado la pantalla FIS) 2.- Pie al freno de nuevo, palanca del cambio a la posición P y apagando y enciendo el coche. En este caso anula error de Start Stop y vuelve a funcionar todo correctamente. Es raro, lo hace muy ocasionalmente, 3-4 veces en los últimos 4 meses pero me tiene un poco "mosca". Muchas gracias de antemano por vuestra ayuda UN saludo
  3. Hola, desde hace unos meses tengo un Audi A6 Allroad 4.2 Triptronic del 2004, me he registrado en el foro porque quería compartir y aprender de este foro, con respecto a mi modelo y a la marca. Os dejo un par de fotos del coche. Un saludo a tod@s.
  4. Buenos días a todos, Os comento mi problema. Ya lo he introducido en otro hilo referido al ATF, pero como no sé con seguridad si es eso, os lo replico aquí. Me he comprado mi máquina recientemente (A6 2.5 TDI c5 con TRIPTRONIC), y está dando problemas con el cambio. En frío, por la mañana, no cambia y va sin fuerza. Sin embargo, normalmente cuando recorro un par de kms y apago y enciendo el motor empieza a ir más o menos bien. El resto del día no suele dar problemas. El cambio no obstante no va fino fino, pues aunque es mi primer automático y no tengo demasiado criterio, me dicen que no debo de notar los cambios más que en las revoluciones, no debo notar "saltos", y normalmente los siento, ahora menos despues de haberle borrado los fallos con el VAGCOM. En fin, os quería preguntar si os parece que cambiando el ATF voy a resolver la historia, si no creeis que sea del cambio, o si aún siendo del cambio, es otra cosa y no la falta o mal estado de ATF. No tengo ni idea de si alguna vez se lo han cambiado, ni forma de saberlo. Seguramente muchos me direis que no le va a venir mal cambiarle el ATF de todas formas...Pero tampoco quiero echarle dinero a ciegas, a un coche antiguo, que ha costado "poco" (con esto quiero decir que todo dinero que se le eche es un porcentaje alto de su precio), y que realmente no sé que otros problemas puede esconder... Por cierto, ha recorrido un par de talleres y no saben lo que tiene, aunque en uno si que me han sugerido lo del ATF.
×
×
  • Create New...