Jump to content

Conéctate para seguir esto  
Mesié Fau

Necesito el eskema plis!!!

Recommended Posts

Hola gente d Audi, soy nuevo en este foro y aparte mekaniko, pero tengo un problema komo el vuestro kon el temita del aire kaliente. Se k el 90 coupe komo el mio lleva unas trampillas k ofrecen el paso del aire kaliente, pero antes d desmontar kisiera saber si alguien a tokado o tiene un eskema detallado sobre piezas, anklajes y demas para no tokar a ciegas puesto k ese tipo d averias no lo habia tokado aun. Gracias people y a korrer!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Bienvenido al foro, no nos pongas tantas K's que me mareo...

 

Yo no lo desmonte pero mi coche cada vez calienta menos y le voy a echar limpia circuitos a ver si mejora, porque en autopista ya casi no calienta

 

Otra cosa es que se te halla soltado el cable del mando pero eso se ve facil porque ira mu suave el mando

Compartir este post


Enlace al post
Compartir en otros sitios
Bienvenido al foro, no nos pongas tantas K's que me mareo...

 

Yo no lo desmonte pero mi coche cada vez calienta menos y le voy a echar limpia circuitos a ver si mejora, porque en autopista ya casi no calienta

 

Otra cosa es que se te halla soltado el cable del mando pero eso se ve facil porque ira mu suave el mando

 

Simon, la cuestion esque el aire calienta y sale bien fuerte pero lo hace a una temperatura de risa aun poniendolo al maximo. Aparte e notado que al correr con el coche la velocidad del ventilador acelera sin tocar su correspondiente boton. Es raro, verdad¿? Que opinas. Saludos!!!

Compartir este post


Enlace al post
Compartir en otros sitios
Bienvenido al foro, no nos pongas tantas K's que me mareo...

 

Yo no lo desmonte pero mi coche cada vez calienta menos y le voy a echar limpia circuitos a ver si mejora, porque en autopista ya casi no calienta

 

Otra cosa es que se te halla soltado el cable del mando pero eso se ve facil porque ira mu suave el mando

 

Simon, la cuestion esque el aire calienta y sale bien fuerte pero lo hace a una temperatura de risa aun poniendolo al maximo. Aparte e notado que al correr con el coche la velocidad del ventilador acelera sin tocar su correspondiente boton. Es raro, verdad¿? Que opinas. Saludos!!!

No habia visto este post...

 

El mio tambien calienta pero muy poco aunque este al maximo de calor

 

En marcha entra aire aunque no lo lleves enchufado, no??te refieres a eso?? o a que cuanto mas aceleras mas acelera el ventilador?? lo primero es normal yo creo, lo pones para la luna y ya esta

Compartir este post


Enlace al post
Compartir en otros sitios

Es normal que entre aire sin estar enchufado, la solucion es bien simple, solo debes poner el aire, apagar todas las salidas y volver a apagar el aire y asi no sale ni pizca. Pero yo me refiero a que kizas tengo puestas 2 velocidades (rayitas) d ventilador de unas 12 que tiene, y la referencia era que esas rayitas suben cuando corro sin tocar el boton manualmente. Y mi pregunta es: se debe mi fallo de calor a un mal contacto y de donde proviene¿? Gracias!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Tienes el ETOS o el ETKA??? si no es as bajatelos que ahi te viene todo. Y el ELSAWIN, que es para vtestear el coche. s2.

Compartir este post


Enlace al post
Compartir en otros sitios
Es normal que entre aire sin estar enchufado, la solucion es bien simple, solo debes poner el aire, apagar todas las salidas y volver a apagar el aire y asi no sale ni pizca. Pero yo me refiero a que kizas tengo puestas 2 velocidades (rayitas) d ventilador de unas 12 que tiene, y la referencia era que esas rayitas suben cuando corro sin tocar el boton manualmente. Y mi pregunta es: se debe mi fallo de calor a un mal contacto y de donde proviene¿? Gracias!!!

Ya ya se que es normal que entre aire en marcha, que solo he tenido coches "clasicos", me da la vara andar cerrando las salidas de aire, lo pongo para la luna y pista, no me molesta mucho, asi entra aire fresco :laugh:

 

Sube la velocidad del ventilador con la velocidad del coche, pues ni idea, igual lo tienes conectado con el volumen de la radio :laugh:

Compartir este post


Enlace al post
Compartir en otros sitios

No se parece puesto que en el mio el ventilador va montado lateralmente y la caja es mas grande, pero igualmente mirare de sacarle partido viendo las piezas. Te agradezco la colaboracion. Saludos!!!

Compartir este post


Enlace al post
Compartir en otros sitios

No hace falta que te molestes en ponerlo en la luna, si desactivas las salidas desde la pantalla del clima ya no entra ni pizca de aire y t ahorras que pase aire, humo o pestes no deseadas. De todas formas asi no tienes que despistarte tanto de la carretera cuando quieras activar el aire de nuevo.

En cuanto a lo otro t has quedado como yo, que si no me rio me da algo. A ver si encuentro un esquema electrico partiendo desde rele y aclaro algo. Saludos!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.