Jump to content

Luz en cuadro, falta de agua o alta temperatura


M_GORDON
 Share

Recommended Posts

Bueno pues el viernes se me encendió la luz en el cuadro de la temp del agua.

El sábado idem y hoy tambien.

El nivel estaba un pelín justo pero ayer lo rellené y hoy me ha vuelto a cantar.

El cuadro marca 90ºC

El clima marca 90ºC

Me da que es el sensor de la botella de expansión que ha dicho Agur Ben-Hur!

 

Ahora ya no tengo escusa para cambiar la botella por una nuevecita JAJAJAJA

pd: creeis que estoy en lo cierto?

Link to comment
Share on other sites

  • Replies 43
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Haz primero una prueba quitando el conector de la botella, a ver si no va a ser de eso, aunque todo apunta a que si, si de temperatura comprobada con el clima lo tienes bien.....pos solo queda asegurarse del sensor.

Saludos.

Link to comment
Share on other sites

Primero limpialó (el sensor).

 

+1. Pasale una lija fina y dale limpiacontactos. A veces la solucion mas sencilla es la mas correcta.

Por cierto GORDON, hoy andabas por el Antiguo. A eso de las 14:00. :innocent:

 

 

JEJE sí en casa de los Aitas recojiendo el regalo de Maider.

PD: haberme puesto una nota!!

Link to comment
Share on other sites

Primero limpialó (el sensor).

 

 

Oye Tolo, cómo se saca el sensor? una vez lo intententé y nada.

PD: la botella la quiero cambiar (yo mismo Carlos) y si me ahorro el sensor, pues mejor...

 

 

Pués no me acuerdo, pero creo que con un clip y una tórica.

 

Saludos.

Link to comment
Share on other sites

Ni zorra, pero arreglalo porque la proxima vez le quiero pisar un pokito más. :thumbsup::thumbsup:

Simplemente, una hora inolvidable de mi vida!! :flwrs:

 

 

La próxima vez ni te acordarás de esta ya que tendrá uno 100cv más :unsure:

 

PD: me alegro de que fuese tu mejor

polvo

sensación. :laugh:

Link to comment
Share on other sites

Primero limpialó (el sensor).

 

+1. Pasale una lija fina y dale limpiacontactos. A veces la solucion mas sencilla es la mas correcta.

Por cierto GORDON, hoy andabas por el Antiguo. A eso de las 14:00. :laugh:

 

 

JEJE sí en casa de los Aitas recojiendo el regalo de Maider.

PD: haberme puesto una nota!!

 

Andaba con prisa, tenia comida en Igeldo e hiba con la mujer y las cuñadas y el copon :ywn:

Link to comment
Share on other sites

Primero limpialó (el sensor).

+1. Pasale una lija fina y dale limpiacontactos. A veces la solucion mas sencilla es la mas correcta.

Por cierto GORDON, hoy andabas por el Antiguo. A eso de las 14:00. :wacko:

JEJE sí en casa de los Aitas recojiendo el regalo de Maider.

PD: haberme puesto una nota!!

Andaba con prisa, tenia comida en Igeldo e hiba con la mujer y las cuñadas y el copon :thumbsup:

JAJAJAJA

Link to comment
Share on other sites

Ni zorra, pero arreglalo porque la proxima vez le quiero pisar un pokito más. :wacko: :thumbsup:

Simplemente, una hora inolvidable de mi vida!! :clap1:

 

 

La próxima vez ni te acordarás de esta ya que tendrá uno 100cv más B)

 

PD: me alegro de que fuese tu mejor

polvo

sensación. :D

 

Lo reconozco, la cara que se me puso era = que la del orgasmo :wacko:

 

por cierto, desde que me vine, el coche me suena mucho menos en frio y anda mas :clap1:

Quizás pueda ser porque vine muy rapidito y le quite mierdecilla al motor, pero es que se nota bastante, incluso marina se ha dado cuenta.

respecto a lo que me has mandado de ebay, quizás me incline por las pastillas, ya que lo otro, no me gusta, esas cosas no son de mi estilo.

Estoy buscando ya unas llantas de 17, pa meterle unas 215/45/r17, que es su equivalente a las 195/65 15 y 195/60 r16 que me pone en la ficha tecnica. :wacko:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...