Jump to content

Wenas a todos !


Publicaciones recomendadas

Wenas!! Sigo este foro desde hace tiempo,xo no me había decidido a registrarme hasta ahora,xq probablemente herede un audi 80 E 2.0 del 92 de mi padre..

 

Tengo algún problemilla con el coxe,estuve cambiándole el casette y le puse uno con cd,xo cuándo cogí el coxe x la noxe me di cuenta de que no funcionaban las luces del cuadro ni las de la calefacción..Buff no se que habré armao xo necesito alguna solución,si mé pudiérais ayudar os lo agradecería,puede ser algún fusible fundido?esque no he parao a mirarlo.

 

Enorawena al foro!

Enlace al comentario
Compartir en otros sitios web

Detrás de la palanca de los intermitentes, hay otra un poquito mas pequeña. Si no la pones en la posición hacia arriba como si pusieras el intermitente a la izq, no se ilumina ni cuadro ni relojes ni calefacción...

 

A mi me paso (jejeje) :thumbsup: compruébatelo por si a caso.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...