Jump to content

Recommended Posts

Hola a todos. Apelo a la sabiduría del foro para un problema. Tengo un 90 2.2 gasolina y últimamente sale un zumbido de la parte trasera derecha (¿dónde está la bomba) que incluso sigue sonando cuando apago el motor. Aparte el coche, cuando le da, se me para. La última vez se quedó zumbando y a los 4 días, al ir a arrancarlo, se había comido la batería

 

Inyección no es porque ya se la he hecho (menudo palo!). La bomba de la gasolina es la de fábrica (18 años y 300.000 km!).

 

¿Es dificil cambiarla uno mismo?

 

S2

Link to post
Share on other sites
Hola a todos. Apelo a la sabiduría del foro para un problema. Tengo un 90 2.2 gasolina y últimamente sale un zumbido de la parte trasera derecha (¿dónde está la bomba) que incluso sigue sonando cuando apago el motor. Aparte el coche, cuando le da, se me para. La última vez se quedó zumbando y a los 4 días, al ir a arrancarlo, se había comido la batería

 

Inyección no es porque ya se la he hecho (menudo palo!). La bomba de la gasolina es la de fábrica (18 años y 300.000 km!).

 

¿Es dificil cambiarla uno mismo?

 

S2

 

 

se encuentra debajo del puente trasero y se cambia bastante facil. sin el contacto funciona? puede ser el rele taquimetrico o algun mal contacto....

Link to post
Share on other sites
El mío, más que un tic-tac, es un zumbido continuo.

 

 

Cuando pones el contacto es normal el zumbido de la bomba pero luego se quita..

 

En los coupes esta dentro del deposito y se accede a ella quitando la moqueta y una chapa en el maletero...

 

en el tuyo ni idea...mira a ver de donde viene el zumbido..

 

Es facil cambiarla..yo ya lo he hecho y lo tendre que hacer otra vez (y no tengo ni zorra de mecanica...)

Link to post
Share on other sites

Gracias a todos. Empezaré mirando si hay algún falso contacto o algún terminal flojo.

 

¿Alguién las ha conseguido "reconstruidas"?. Para las piezas reconstruidas ¿hay que ir a alguna tienda de repuestos especializada en ello o en cualquiera me las podrían vender?.

 

P.d: En el Google por "piezas reconstruidas" no te salen más que para coches americanos, tendran más costumbre de usarlas allí :thumbsup:

Link to post
Share on other sites

10 a 1 por el relé.

 

La bomba es evidente que funciona, el problema es pararla. Supongo que el relé se ha quedado en cortocircuito, más bien lo aseguro ya que sin contacto en este la bomba no puede funcionar de ninguna manera.

Link to post
Share on other sites

Gracias Rana. Tu lógica del relé que no para la bomba también tiene probabilidades, de hecho usando el buscador he encontrado este diagrama (por si a alguien le sirve). Va a tocar revisar varias cosas :cfsd1:

 

Type 44, así es, una nueva vale +- 250 lereles, por eso preguntaba por las "reconstruidas"

:flwrs: . Aunque queda la opción del desguace.

post-8175-1216739064.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...