Jump to content

Parpadeo en XENON.... solucion???


Recommended Posts

En el PDF de mi firma puedes encontrar las causas de que parpadee una bombilla de xenón (está contrastado con la lectura de muchos hilos del foro) ASI que seguro que la causa es la que pone en el PDF (que coincide con lo que te dicen en el conce)...

 

Compra las bombillas tú y ponlas si puedes o búscate a alguien para que te las ponga (te ahorrarás una pasta).

 

SUERTE y salu2

Link to post
Share on other sites
  • 1 month later...
  • Replies 53
  • Created
  • Last Reply

Top Posters In This Topic

Wenas a todos:

 

Pues bien, va pasando el tiempo y las luces empiezan a fallar más y más... casualidad o no, ahora siempre que el coche esta frio, es decir todas las veces...

 

Ahora ya hemos pasado a que la bombilla se apague, de fallo "luz de cruce izquierda en el FIS".

 

Apagando las luces del todo, y volviendolas a activar se soluciona el problema y a los 2 o 3 minutos el FIS ya no da aviso de luz fundida.

 

Me estaba pasando siempre en la izquierda, pero hoy por primera vez me ha pasado en la derecha.

 

Voy a tener que comprar las bombillas e instalarlas yo mismo.

 

Buscare algun brico de como cambiarlas, es muy complicado??? alguien lo ha hecho en un Sportback?

 

Gracias a todo por las respuestas y en especial a 18Turbo, pq es verdad que vi en el PDF que podia ser esa causa, cosa con la que al final todos coincidieron.

 

Gracias y habrá que cambiar las bombillas, ultima solucion posible, q no sea palmar 700€ en el conce no????

 

Precio de una bombilla comprada en la calle???

 

Saludos

Link to post
Share on other sites

Insisto :innocent::innocent:;)

 

Farandi

 

Por qué no pruebas en welldone??

 

Creo que tienen respuestos de ese tipo y, lo más importante, no te "sangran" tanto como en una concesión

 

SALUDOS

 

Creo que las bombillas te van a salir por ahí muuuuuuuucho más baratas que en el conce. Y, si necesitas documentación para el brico, te la voy pasando.

 

SALUDOS

Link to post
Share on other sites

Buenas.

 

Vengo a este de rebote ya q no lo habia visto.

 

El tema es q a mi tambien me pasa con el izq. y creo q no llego a parpadear, directamente se apago y me dio el error en el fis.

 

Alguien ya ha cambiado el mismo solo la bombilla y se le ha solucionado el tema?

Alguien puede explicar como se hace o dnd puede haber documentacion d como hacerlo?

Ademas d esa pagina d internet hay alguna tienda fisica dnd se puedan comprar?

 

Gracias.

Link to post
Share on other sites

Heeeey... que a mi tb me está pasando, y todo igual. Desde que tenía unos 2 años, y el izquierdo (siempre falla el mismo??)

 

Yo estuve en un taller (por ahorrarme la mano de obra de la casa), y en 3 horas, no fueron capaces de sacar el faro. Terminaron diciendo que había que llevarlo a Audi, porque habia que desmontar hasta el paragolpes, para poder sacarlo...

 

La idea era intercambiar las bombillas, y si entonces empieza a fallar el otro lado... ya esta claro. Si falla el mismo, es parte de la electrónica, que no solo es mas caro, sino que va a ser muso mas txungo kurrarselo uno mismo.

 

A alguien se le ha solucionado cambiando la bombilla? Alguien sabe si es tan dificil de verdad desmontar el faro??!?

 

graciasssss, Hawkito

Link to post
Share on other sites
Heeeey... que a mi tb me está pasando, y todo igual. Desde que tenía unos 2 años, y el izquierdo (siempre falla el mismo??)

 

Yo estuve en un taller (por ahorrarme la mano de obra de la casa), y en 3 horas, no fueron capaces de sacar el faro. Terminaron diciendo que había que llevarlo a Audi, porque habia que desmontar hasta el paragolpes, para poder sacarlo...

 

La idea era intercambiar las bombillas, y si entonces empieza a fallar el otro lado... ya esta claro. Si falla el mismo, es parte de la electrónica, que no solo es mas caro, sino que va a ser muso mas txungo kurrarselo uno mismo.

 

A alguien se le ha solucionado cambiando la bombilla? Alguien sabe si es tan dificil de verdad desmontar el faro??!?

 

graciasssss, Hawkito

 

Yo ya pregunte si alguien lo habia hecho o si sabia de algun documento pero por ahora no tengo respuesta alguna. Me comentaron d un documento pdf en la parte d documentacion pero es para un A4 y dice q hay q desmontar todo el faro (el del A4).

Si alguien comenta algo o encuentro solucion te informo.

 

Saludos.

Link to post
Share on other sites
  • 8 months later...
Heeeey... que a mi tb me está pasando, y todo igual. Desde que tenía unos 2 años, y el izquierdo (siempre falla el mismo??)

 

Yo estuve en un taller (por ahorrarme la mano de obra de la casa), y en 3 horas, no fueron capaces de sacar el faro. Terminaron diciendo que había que llevarlo a Audi, porque habia que desmontar hasta el paragolpes, para poder sacarlo...

 

La idea era intercambiar las bombillas, y si entonces empieza a fallar el otro lado... ya esta claro. Si falla el mismo, es parte de la electrónica, que no solo es mas caro, sino que va a ser muso mas txungo kurrarselo uno mismo.

 

A alguien se le ha solucionado cambiando la bombilla? Alguien sabe si es tan dificil de verdad desmontar el faro??!?

 

graciasssss, Hawkito

 

Yo ya pregunte si alguien lo habia hecho o si sabia de algun documento pero por ahora no tengo respuesta alguna. Me comentaron d un documento pdf en la parte d documentacion pero es para un A4 y dice q hay q desmontar todo el faro (el del A4).

Si alguien comenta algo o encuentro solucion te informo.

 

Saludos.

 

Mismo problema Audi A4 B7 bixenon Original fallo ,intermitente en faro izquierdo , llega a apagarse no aparece fallo en el FIS.

Link to post
Share on other sites

hola ,como veo que somos unos cuantos que tenemos un problema de parpadeo de los xenon ,sobre todo en rampas ,he llegado a esta conclusión ,decirme que os parece y corregirme si me equivoco

 

a mi solo me parpadean en la bajada de la rampa del garaje y solo si paso en marcha ,si lo hago muy despacio no lo hace,he llegado a la conclusión que el problema es un parpadeo o meneo de la lampara que lo produce el motor de la regulación de la altura del foco del xenon ,al terner una variacion muy brusca del nivel del coche ,la lampara se mueve muy rápido produciendo un movimiento muy brusco ,que muchas veces parece un parpadeo que no lo es ,simplemente una vibracion de la lampara,si el movimiento es muy brusco o exagerado puede llegar a mover el porta lamparas produciendo un fogueo de los contactos de la lampara ,entonces si que produce un parpadeo real de la lampara pudiendo apagarse la lampara si se produce un descebe en el portalamparas ,teniendo que apagar y encender otra vez ,para que vuelva todo a funcionar,

 

acordaros que la lampara funciona sobre unos 25000 voltios y si se desconecta un polo de la lampara se apagara ,necesita del arrancador que esta incluido en el balastro para volver a funcionar ,algo a si como los fluorescentes de casa ,si les quitamos el cebador no funcionan.

 

os recomiendo sacar el portalamparas del xenon y limpiar los contacto de la lampara y del portalamparas y comprobar el correcto anclaje MUCHO OJO HACERLO CON EL CONTACTO QUITADO Y GUANTES DE GOMA ,por si las moscas nos podemos llevar un buen trallazo.

 

 

 

esta es muy experiencia con el problema ,no quiere decir que sea una solución para todos, porque también se puede tener fallos en los balastros o agotamiento de las lamparas bajando el rendimiento luminoso , normalmente si el problema es fallo de los contactos de la lampara se soluciona con unas lamparas nuevas ,pero me da que pensar que es una solución a corto plazo ,mas bien creo que es un problema de diseño del sistema de regulación de altura ,debería de tener algún tipo de retardo en la regulación del faro cuando funciona a baja velocidad como es el caso de cuando metemos el coche por la rampa de un garaje

 

 

espero que sea de ayuda este tocho ,y no lo contar en un concesionario que os llamaran locos

 

 

 

saludos

Link to post
Share on other sites
  • 3 weeks later...
bueno, pues yo soy otro que tiene el coche 2 años y medio con bi-xenon que en el garaje tambien tiene micro cortes en el faro izquierdo.

 

alguna vez tambien se me ha apagado ese faro, pero al apagar y volver a encender vuelven a ir bien.

 

por supuesto, hasta que no deje de funcionar por completo no pienso cambiarla.

 

 

A mi me ha pasado eso (desde hace dos dias) que al encender el coche me salga error en el fis de luz de cruce fundida, y al apagar y encender todo solucionado. Si alguien se entera mejor de que puede ser, que por favor lo ponga.

 

Gracias

 

Mas arriba dije que nunca me había salido en el FIS, pero el sabado pasado se apagó por completo con la aparición del consiguiente insulto en el FIS...

En fin, apagar luces, encender y todo correcto...

 

Es la bombilla seguro y como dices erto tambien voy a esperar a que se funda del todo...

 

S2

 

Rescato el tema para comentar que la semana pasada me cansé del dichoso parpadeo de los xenon y fuí a WellDone a comprar una Osram XenArc D1S.

Ahora puedo confirmar que realmente el problema del parpadeo en frio (hasta 10 minutos de encender) se soluciona cambiando únicamente la bombilla. No es problema del balastro.

 

 

Con respecto al recambio, en principio las bombillas de origen para los Bi-Xenon son como ya se ha mencionado las D1S de 4300 ºk de color (35 W).

De todos modos es importante tener en cuenta que de origen Audi puede montar Philips XenStart o Osram XenArc. Las dos son compatibles pero el color varía un poco. La Osram no es exactamente 4300 ºK ya que según especificaciones de la propia marca es 4150 ºK. Con lo cual la Philips es algo mas azul.

Para los mas puristas, puedo decir que se nota un poco, ya que mi SB de origen montaba Philips y ahora tengo una bombilla de cada marca.

De todos modos yo lo que queria era quitarme de encima el parpadeo. Con respecto a los colores, no soy tan purista...

 

S2

Edited by fitille
Link to post
Share on other sites

Yo tengo recién puestos unos faros de xenon, en un A3 8L.

 

Con las lámparas de 4.300 K que llevaba ningún problema, con las de 6.000 por 24 euros no se iluminan a la primera teniendo a veces que apagar y enjcender de nuevo.

 

¿Solución?

Comprar unas lámparas más caras traduciéndose en una mejor composición de las mismas.

 

Ahora, que os falle, puede ser que esté llegando al ciclo de su vida útil, aunuqe antes con los kitts de lámparas de gas jamás se me ha planteado pega alguna como la que exponéis.

 

Saludos.

Link to post
Share on other sites
Yo tengo recién puestos unos faros de xenon, en un A3 8L.

 

Con las lámparas de 4.300 K que llevaba ningún problema, con las de 6.000 por 24 euros no se iluminan a la primera teniendo a veces que apagar y enjcender de nuevo.

 

¿Solución?

Comprar unas lámparas más caras traduciéndose en una mejor composición de las mismas.

 

Ahora, que os falle, puede ser que esté llegando al ciclo de su vida útil, aunuqe antes con los kitts de lámparas de gas jamás se me ha planteado pega alguna como la que exponéis.

 

Saludos.

 

Nuestro problema parece debido a una partida defectuosa de las bomillas montadas en los Xenon de fábrica.

No parece que sea por el fin de ciclo ya que normalmente solo nos falla un faro y suele pasar alrededor de los 2 años a partir de la compra del coche.

Con respecto a la calidad de las lamparas, ya te tigo que son las originales de fábrica, Osram o Philips...

 

Un saludo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...