Jump to content

Sign in to follow this  
walter_rohl

quiro acabar con esta pantomima!

Recommended Posts

El tema esta en que mi a3 1.8t (AGU), cuando acelero o suelto el acelerador pega tirones.

Le he canviado:

 

-filtros (todos)

-sensor de temperatura.

-bujias NGK platino.

-he limpiado la mariposa (desmontandola).

-Las correas son nuevas todas.

 

En fin no se que mas, en el vag com no da fallos

Share this post


Link to post
Share on other sites

Respuesta teórico-mecánica: ¿Has hecho el ajuste básico de la mariposa?

 

Respuesta de andar por casa: ¿Es posible que esté el coche algo aperreado? Haz un viaje de unos 300 km, a ser posible mantén velocidades constantes en un régimen entre 3.500 y 4.000 rpm. Verás que suavecito se queda :flwrs:

 

Y te lo dice uno que tuvo un AGU como el tuyo :D

 

SALUDOS

Share this post


Link to post
Share on other sites

ah! se me olvidaba, le he hechado un bote de wynn's limpia inyectores en medio deposito y de momento no he notado mejora alguna, tambien es verdad que he hecho el medio deposito en carretera a velocidad normal.

lo del ajuste de la mariposa, una vez montado todo, antes de arrancar lo dejo un minuto con el contacto dado, con eso no basta?

Lo de los soportes del motor como se comprueba?

:thumbsup:

Share this post


Link to post
Share on other sites

En mi 1.8T ARZ me daba tambien tirones, pero era al pasar por 2mil vueltas, o al pegar acelerones, en mi caso a sido el sensor del turbo que estaba partido y supongo que en segun que regimen de vueltas no daba la señal adecuada, miratelo, el sensor en si cuesta 100€. Ami repararlo me a costado unos 280€ ASI que miratelo porque puede que sea eso, o quiza algo de inyectores que tambien me dijeron que podia ser.

Espero que te ayude!!

Saludos!

Share this post


Link to post
Share on other sites

los tirones son pequeños y lo hace mas cuando suelto el acelerador, de todas formas lo miraré (aunque no se como, donde esta dicho sensor?) aunque me declino mas por algun soporte de motor, ya que lo hace cuando pego el pisotón y cundo suelto de golpe.

Share this post


Link to post
Share on other sites

Segun el elsawin el sensor de sobrealimentacion esta debajo del intermitente, si tu modelo es prerestiling simplemente tienes que sacar el intermitente, si es restiling tendras que quitar el deposito del agua de lavado.

Haber si puedes mirarlo o si no si puede mirartelo en un momento algun taller.

Saludos!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.