Jump to content

Sign in to follow this  
JOSIFLO

LA RADIO SE APAGA SOLA

Recommended Posts

Si te sirve de algo ayer mismo fui al concesionario a pasar la revision y les dije lo de la radio, se me apaga sola, la enciendes y vuelve a funcionar... aveces si tocas el elevaluna electrico se apaga... jaja un caso vamos... se lo comente y es por una pieza que falla de encendido o no se que ostias me dijo. pero si esta en garantia llevalo no es del aparato de radio o navegador es de un pequeño conmutador o como se diga que esta mal.

Share this post


Link to post
Share on other sites
Buenas YONI-SB... no, bueno, de hecho siempre que me ha pasado ha sido con el motor encendido y con el coche en movimiento. Agradezco que se me apague cuando el motor no está arrancado para evitar que la batería sufra pero... a 130 Km/h camino de Burgos y que se me pare 3 veces... poca energía tiene que ahorrar... amos digo yo... <_<

Vale vale, aclarado queda. Bueno yo dejo eso, para que la gente lo lea por si no lo sabe :ph34r:

Share this post


Link to post
Share on other sites

MUY BUENAS, YO LA SEMANA QUE VIENE LO LLEVARE, A VER QUE ME DICEN A MI Y OS COMENTO, PORQUE ESTO DE LOS CONCESIONARIOS YA SABEMOS TODOS QUE A NO SER QUE SEA UNA COSA SEGURA, EN CADA UNO SUELEN DECIRTE COSAS DIFERENTES

Share this post


Link to post
Share on other sites

Hola buenas noxes,

 

Amí también me pasa lo mismo, justo cuando lleva más de una hora se apaga la concert, sabeis como se quita lo del ahorro ese de energía.....por que si quitamos eso, bien con el vagcon o como se tenga que hacer. pues problema resuelto....gracias

Share this post


Link to post
Share on other sites

hola.

 

es un fallo que ya ha salido varias veces pro aki. es de un conmutador del encendido, aunque este el coche andando entiende que está parado por eso a la hora justa se apaga. la prueba es que si tienes para que salga el reloj cuando está apagada la radio, al apagarse a la hora y el coche andando ya no hay reloj.

Share this post


Link to post
Share on other sites

Hola clioturbo.....ya he leido por ahi que es el contacto de encendido..ademas le paso el vagcom y meda error de contacto de encendido.....pero lo que me gustaría hacerle es desactivar lo de que a la hora se apague....por eso aunque la radio se crea que el contacto está quitado, si no se apaga a la hora pues ya lo tendrías solucionado.....nunca se apagaría (supongo) conocéis alguna forma de desactivar eso??

Share this post


Link to post
Share on other sites

Hola buenas noches a todos, alguno de vosotros a llebado el coche a arreglar lo del conmutador este??...cuanto a costado??...esque lo voy a tener que llevar al concesionario...porque ademas de lo de la radio, tambien se me desbloquean las puertas y se vuelven a bloquear cuando quiere....es como si el coche detectase que saco la llave y la meto varias veces....y eso seguro que es del dichoso conmutador....a alguien más le ha pasado?...gracias de antemano

Share this post


Link to post
Share on other sites

Yo tambien e tenido este problema, a mi tambien se me apagaba a la hora aprox. y circulando. Por lo que veo es un problema bastante comun en nuestros coches. Yo lo

 

lleve al conce y me dijeron que se lo dejara alli una mañana para que lo comprobaran ellos, cuando llegue a recogerlo me habian montado una radio nueva por que al

 

parecer a ellos tambien se le apago alli.

 

Si teneis garantia, yo lo llevaria al conce.

 

S2

Share this post


Link to post
Share on other sites

Hola, a mi me pasaba lo mismo, que al de una hora se apagaba. lo lleve al conce y me dijeron que fallaba un rele del contacto y que por eso se apaga. Me lo cambiaron hace un mes y sin problemas hasta la fecha.

Share this post


Link to post
Share on other sites

Efectivamente es EL CONMUTADOR DE ENCENDIDO O ARRANQUE.

 

yo tuve el mismo problema, ya arreglado y se apagaba la radio y además a veces no salía la hora en la pantalla cuando estaba apagada.

 

Cambiado, va perfecto. la pieza es barata, son 35 euros o asi creo pero bueno, si está en garantía mejor...

Share this post


Link to post
Share on other sites

me uno al club hoy me ha pasado por primera vez en 2 horas de viaje se me ha apagado 2 veces y la garantía se me a terminado hace un mes, vosotros como lleváis el tema lo vais solucionando con éxito salu2.

Share this post


Link to post
Share on other sites
me uno al club hoy me ha pasado por primera vez en 2 horas de viaje se me ha apagado 2 veces y la garantía se me a terminado hace un mes, vosotros como lleváis el tema lo vais solucionando con éxito salu2.

 

llévalo a un taller normal de electrónica si se te acabó la garantía marben

 

s2

Share this post


Link to post
Share on other sites

A mi tambien se me apaga al cabo de 1h por lo que podria tener el mismo problema que vosotros (o puede que no!), pero........ a vosotros os aparece la info de la radio en el FIS? A mi no...

Share this post


Link to post
Share on other sites
A mi tambien se me apaga al cabo de 1h por lo que podria tener el mismo problema que vosotros (o puede que no!), pero........ a vosotros os aparece la info de la radio en el FIS? A mi no...

a mi de momento si que me aparece en el fis si no apareciera si estaría preocupado, r precisamente se me apago por primera vez bajando de andorra vaya paliza con el coprince de francia salu2 :thumbsup:

Share this post


Link to post
Share on other sites

La mia también se apaga sola. Desde el principio (ambition enero 2007). En todas las revisiones me decian que si no les pasaba a ellos delante no sabian que era (Huertas Motor Murcia). Después en Pujante Motor (Murcia) pasada la garantia lo he llevado y me han dicho que es el conmutador de arranque.

 

(En los concesionarios todo es normal o no saben nada si está en garantia. Lo cual hace más necesaria la publicidad en TV porque en el boca a boca lo llevan claro.)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.