Jump to content

romariejo

Miembros
  • Content Count

    182
  • Joined

  • Last visited

Everything posted by romariejo

  1. Ok, gracias por las respuestas. Mi mayor preocupación sobre el 1.4 tfsi es que tenga esos consumos de aceite de 1 litro a los 1000km, que se han visto en otros motores....supongo el 1.4 tfsi de 2016/17 no lo hace verdad??. El video del G13 indica motores 1.8 y 2.0 aunque según indican se soluciona cambiando todo el refrigerante a G12 EVO.
  2. Buenas a todos, Pues eso, quiero comprar un A3 SB CoD del 2016-2017 y he visto que está el motor 1.4 y 1.5. en principio creo me decantaría por el 1.4 porque e leido que va mejor que el 1.5 y quería preguntar vuestras experiencias con este coche ya que tengo varias dudas: - He leído que el 1.4 está en la lista de motores que audi ha engañado con la emisión de CO2 respecto a lo que anuncia (sí tb los gasolina). La pregunta es si los que teneis un 1.4 os han llamado para hacer alguna actualización o algo así como ha ocurrido con los TDI, ya que en mi A5 me ha tocado la
  3. Buenas a todos....bueno pues después de leer bastante creo le instalaré un dispositivo o pantalla Rsnav + cámara trasera....ahora la duda es si pantalla 8.8, 10.25 o la de 12.30... no sé qué hacer....qué me recomendáis??? Creo la de 8.8 parece más de origen verdad??...me imagino también será tactil y funcionará tb los botones... Me da la impresión de que la pantalla es brillante como la de los móviles, y la pantalla de origen es mate no sé si se podrá poner algo para hacerla mate.....en general alguien que la tenga me puede indicar si funciona bien o tiene algún error??.... se
  4. Buenas....la verdad ya no sé qué hacer para que bajen esas regeneraciones.. Con el vagcom se pueden ver los valores de las regeneraciones??.. Viendo los valores podría ver dónde está el error. Por ejemplo si lo normal es Regenerar cuando esté al 30%, con esa actualización regenera al 15%.....no sé si ese valor se puede cambiar. Está claro que me la han colado, y firmaría algún documento pensando que era la revisión, ya que en ningún momento te dices que es actualizar la ECU. Al menos el coche va mejor, más fuerza en bajas....
  5. mi coche tiene 90.000 kms....la verdad cuido del fap, ya que cuando hace regeneraciones salgo a carretera, e intento no callejear mucho, ya que tenemos un coche de gasolina para trayectos más cortos, por lo que el fap supongo estará bien. Otra cosa que puede ser, es la EGR que en 6 años que tiene no se la he cambiado, pero no da ningún error y el coche va muy bien, pero ya te digo que regenera cada 140 kms en ciudad. Lo del software seguramente haya sido en concesionario, pero aun así cuidado con OBD11 si indica "Actualizar dispositivo"
  6. Ok, gracias Moncho. Acabo de hablar con el concesionario Audi que realizó el mantenimiento. Me han comentado que el grupo vag a pasado de castrol 5w30 a la marca Shell 0W30 ya que por el tema de las actualizaciones de software, al hacer más regeneraciones, es mejor dicho aceite. Otro tema que me da dejado perplejo es que me aseguran que no han actualizado ellos dicho software. Dicen que no me pueden actualizar la unidad sin mi permiso. Entonces pensando, lo único que pudo haber sido es el OBDeleven, ya que estuve configurando unas cosas con él, y me ponía "actualiz
  7. buenos días, Preguntar si algún moderador puede eliminar este post, ya que está duplicado. Un saludo
  8. Buenas a todos, y en principio feliz año. Bueno he estado buscando referente a las regeneraciones en el foro, y la verdad hay bastante información pero un poco antigua, por eso abro nuevo hilo. Mi coche es del 2014 TDI 2.0 177cv importado de Alemania. Lo compré en 2018 y venía con la medida de gases hecha (me enteré después). Dicha medida me comentaron en el concesionario de aquí, que la hicieron en 2016. El caso es que le he realizado la revisión de los 90.000 kms en concesionario audi,
  9. Se me olvidaba preguntar: - si puedo ver con Vagcom u OBDeleven cada cuantos kms exactos regenera y cada qué valor de obstrucción. - También si esos valores se pueden cambiar para que regenere como antes, a unos 240 kms
  10. Buenas a todos, y en principio feliz año. Bueno he estado buscando referente a las regeneraciones en el foro, y la verdad hay bastante información pero un poco antigua, por eso abro nuevo hilo. Mi coche es un A5 del 2014 TDI 2.0 177cv importado de Alemania. Lo compré en 2018 y venía con la medida de gases hecha (me enteré después). Dicha medida me comentaron en el concesionario de aquí, que la hicieron en 2016. El caso es que le he realizado la revisión de los 90.000 kms en concesionario audi, y le han vuelto a actualizar el software sin decirme nada.
  11. Otra cosa, para que sí te aparezca las indicaciones en dos, sería usar el navegador original, a la vez que el interfaz, por ejemplo waze, o música etc....eso sí se puede verdad??...nav original+carplay
  12. Muchas gracias por tu respuesta. Ok todo, salvo que entonces no sé puede hacer mirrorlink y ver en pantalla lo que se ve en el móvil??....yo tengo el VIM activado. Lo de por ejemplo que no se pueda ver YouTube es por seguridad. Pero de la misma forma con mirrorlink se podría no?
  13. Buenas tardes y feliz año a todos. Bueno en mi caso llevo MMI 3G Plus....y quisiera ponerle carplay inalámbrico, entonces qué marca me recomendáis, que funcionen los botones de serie incluso salga la información en el FIS. Pero tengo una duda, y es si con estos sistema carplay se puede poner el navegador del coche (para que aparezca las indicaciones en el FIS), y en el MMI llevar carplay viendo Netflix para los ocupantes.....eso es posible?? También preguntar si el navegador del móvil mediante carplay, salen las indicaciones tb en el FIS? Muchas gracias
  14. Buenas a todos, Quería compartir con vosotros si alguno quiere desactivar el pitido de puerta abierta con el contacto dado o motor arrancado. Hay algunos vídeos por hay que se hace de otra forma, en el módulo 17, pero en mi centralita no aparecía dicha opción. es un A5 del 2014. codificación: Eliminar el pitido de puerta:Se hace todo a través del módulo 46.46 Confort System, primero en Adaptacion, canal 98, se cambia el valor 1 por 0.Después, de nuevo en el módulo 46 Confort System, Codificación extendida, en el Byte 15 activar bit 0 y 3.
  15. Buenos días, he intentado mandarte un privado para hacerte una consulta sobre repros, pero no me deja enviarte privados, te importaría mandarme tú uno para ver si te puedo contestar y hacerte la consulta?. muchas gracias

  16. Definitivamente , esa tela asfáltica provoca el ruido, solo lo hace cuando hace frío, eso es porque se contrae y se despeja de la chapa....lo he comprobado y ahora que está haciendo 20° no lo hace.... La pregunta es para que sirve esa tela asfáltica y se sabéis si puedo sustituirlo por otro material que so se contraiga o despegue de la chapa....gracias de antemano
  17. La pieza esa es tela asfáltica, lleva esa y también en el guardabarros, supongo será para aislar de ruidos. pero como está roto, será conveniente cambiarlo??. o no tiene porque venir el rudio de esta pieza??
  18. La verdad es que el sonido es como chapa contra plástico o algo así, podría ser de la chapa que se tensiona y suena. puede que esa goma-carton esté pegada para eso mismo, para quitar tensión, pero está un poco rota y despegada por algunas partes....si no pues me acercaré al conce a ver que me dicen. Un saludo,
  19. No, porque tengo todo desmontado y sigue haciéndolo, creo será de la suspensión. Aun así, no sé si sabréis que es la pieza esa de cartón pegada al chasis que indico en el vídeo
  20. Buenas a todos, Escribo para hacer una pregunta, tengo un A5 de SB del 2014. El caso es que estoy insonorizando prácticamente todo el coche por dentro con fieltros y espumas, ya que le sonaba todo, desde el cuadro de instrumentos, puertas, pilares, maletero, etc... Ahora estoy con el maletero, ya que me suena un clac, a velocidad baja cuando cojo un bache. Entonces tengo el maletero desarmado todas las molduras, y todavía lo hace, y ya no sé lo que es. Entonces he visto como una especie de cartón duro que está pegado a la chapa y hace ruido cuando lo muevo, pero no sé s
  21. Joer muchas gracias por la explicación. Parece que la solución es lijar un poco y echar ese barniz. Pero es un clear cout??....tengo los botes de pintura + laca de la pintura del coche...crees que es laca puede valer o es un barniz especial?? Perdona por tanta pregunta.
  22. Buenas a los dos y feliz año. Llanta: creo el código L8AU es del gris antracita mas oscura, no de la parte mas clara donde tengo el arañazo. Asanchez preferiría darle con un pincel del mismo color y listo ya que hay veces que intentas mejorar y lo empeorar...jeje...por eso pregunto si conocéis el código de color....y también si lleva algún barniz o con la pintura ya se queda....o si conocéis algún pincel de retoque para esta llanta. Embellecedor. En caso de pulir, a mano sería válido? Qué pulimento le aplico, de 2500??...y necesita tb barniz o pulir y listo....quizás pu
  23. Buenos días, Ayer limpié el coche y me encuentro con un arañazo en las llantas rotor. No es mucho, por lo que he pensado en pintarlo con algún pincel gris de estos de kit de reparación de llantas. Entonces es para preguntar si alguno habéis encontrado algún pincel que sea del mismo color o bastante parecido. Es en la parte pulida de la llanta. En un post un forero indicó la pintura de la llanta: AX1/K80, la duda es si como son 2 códigos, se refiere a la parte pulida y a la otra, o es una combinación de dichos códigos. A ver si alguien me puede echar un cable
  24. Buenas, yo lo actualice en Ciudad Real...porque soy de aquí, y lo hicieron porque les salia una actualización.....lo que le noto es que ha velocidad media de 50 km mas o menos, la dirección va muy dura....pero se soluciona con ADS. Aunque ahora he visto por internet que le puedes cambiar la codificación con distintos programas de dureza...sin ADS pero esto todavía no lo he probado
×
×
  • Create New...