Jump to content

Limpieza del Circuito hidraúlico


ACB

Publicaciones recomendadas

Me veo en la necesidad de cambiar el liquido hidraúlico pese a que Audi dice que no hay que cambiarlo nunca. El motivo por el que lo voy a cambiar es para ver si puedo salvar la bomba (lo dudo, pero ya veremos) pues acabo de hacer un viaje de 1500 Km., de los cuales los 750 primeros fueron perfectos (comprobé el nivel antes de salir y era correcto) y 15 días más tarde al regresar, sin haber utilizado el coche durante los 15 días, al comprobar el liquido antes de iniciar el viaje de regreso, estaba altisimo (como 2 cm, por encima del maximo y completamente descompuesto, como si fuera barro). Como era domingo y estaba todo cerrado, pues tiré para casa y pude llegar sin problemas (aunque con ruidos al girar la dirección).

 

Bien, pues me gustaria saber si alguien sabe si hay alguna forma de limpiar el circuito completo pues esa especia de barro, además de estar en el deposito de líquido hidraúlico supongo que estará en los tubos, bomba de aletas y en la cremallera.

 

En fin, que cualquier idea será bienvenida.

 

Saludos.

 

P.D.

 

Recomiendo cambiar el liquido hidraulico cada cierto tiempo pues para 10 o 15 € que cuesta el boto de liquiedo no merece la pena cargarte la bomba y la cremallera por un liquido en descomposición que supuestamente no debía descomponerse.

Enlace al comentario
Compartir en otros sitios web

En primer lugar si se ha descompuesto será por algo, a ver si has mezclado dos incompatibles o algo así. Existen productos para limpiar pero lo mejor es hacerlo con el mismo aceite hidráulico y despues lo cuelas y lo vuelves a limpiar hasta que salga bien, lo tiras y pones nuevo. No estaría mal tener una pistola de aire y ayudar al aceite a correr por todo el circuito (lo ideal sería desmontar todo y limpiarlo con aceite limpio, pero claro....

Saludos

Enlace al comentario
Compartir en otros sitios web

En primer lugar si se ha descompuesto será por algo, a ver si has mezclado dos incompatibles o algo así. Existen productos para limpiar pero lo mejor es hacerlo con el mismo aceite hidráulico y despues lo cuelas y lo vuelves a limpiar hasta que salga bien, lo tiras y pones nuevo. No estaría mal tener una pistola de aire y ayudar al aceite a correr por todo el circuito (lo ideal sería desmontar todo y limpiarlo con aceite limpio, pero claro....

Saludos

 

No es posible que se haya descompuesto por mezclarlo puesto que el mantenimiento del coche lo hago yo mismo y jamas he tenido necesidad de añadir ni una sola gota de liquido.

Acabo de vaciar el deposito y ha salido de color marrón y con gran cantidad de espuma. Esta tarde añadiré el liquido nuevo y cruzarér los dedoa para ver si hay suerte.

Enlace al comentario
Compartir en otros sitios web

Trás unos días con el aceite hidraúlico cambiado, no termino de dar con el problema.

Una vez puesto a nivel, comprobé que la bomba no sonaba y la dirección giraba correctamente, pero trás pasar uno o dos días más, he vuelto a escuchar ruido y en esta ocasión al abrir el capó he visto que alreddedor del tapón, había salido algo de liquido y el tapón estaba muy caliente.

Se me ocurre que pueda ser alguna de estas cosas

- Junta de tapón en mal estado.

-Tapón en mal estado (desconozco si al igual que el tapón del liquido refrigerante, éste viene tarado para dejar salir vapores en caso de exceso de la misma). Lleva un pequeño orificio en un lateral y es posible que sirva para eso.

-Fallo de la bomba que origina un exceso de presión / temperatura degradando el liquido u obligandolo a salir por la parte más debil (en este caso entiendo que el tapón).

 

¿ Os ha pasado algo parecido a alguno de vosotros ?

 

Antes de liarme a cambiar la bomba me gustaria saber si alguno ha tenido algún problema parecido o puede darme alguna idea.

 

Por cierto, el liquido nuevo es verde pero despues de unos días de uso , parece haberse vuelto marrón.

 

¿ Se habrá deteriorado nuevamente ?

 

Saludos.

Editado por ACB
Enlace al comentario
Compartir en otros sitios web

A mi también me ha pasado.

Espuma y un color marrón rarísimo, como si estuviese lleno de barro. ¿El motivo? Ni idea. Serán los 350.000 kms del coche.

Para cambiarlo bien hay que poner el eje delantero en el aire, girar la dirección a ambos lados con el motor apagado y sacar el líquido del depósito.

Yo lo he hecho pero no he sido capaz de mantener el líquido con buen color.

un saludo

Enlace al comentario
Compartir en otros sitios web

A mi también me ha pasado.

Espuma y un color marrón rarísimo, como si estuviese lleno de barro. ¿El motivo? Ni idea. Serán los 350.000 kms del coche.

Para cambiarlo bien hay que poner el eje delantero en el aire, girar la dirección a ambos lados con el motor apagado y sacar el líquido del depósito.

Yo lo he hecho pero no he sido capaz de mantener el líquido con buen color.

un saludo

 

Exactamente.

 

Actualmente tengo 250.000 Km de modo que es posible que sea por el kilometraje, pese a que AUDI dice que no hay que cambiarlo nunca, pero..........

¿Por qué no se mantiene el color en su estado original?.

¿ Será que esta fallando algo y hace que el liquido pierde las propiedades rápidamente?

¿ Has tenido que cambiar la bomo o servodirección ?

 

Saludos y gracias por tu respuesta. Me quedo algo más tranquilo.

Editado por ACB
Enlace al comentario
Compartir en otros sitios web

A mi me tiraba el aceite, con lo que bajaba el nivel, espuma, ruidos, etc. Rellenaba y me lo tiraba por el respiradero del tapón. Soluciópn 15€, depósito nuevo. Me dió la sensación que el reflujo del líquido al pasar por una malla de filtro se proyectaba hacia arriba y salia el líquido por el respiradero.

Enlace al comentario
Compartir en otros sitios web

A mi me tiraba el aceite, con lo que bajaba el nivel, espuma, ruidos, etc. Rellenaba y me lo tiraba por el respiradero del tapón. Soluciópn 15€, depósito nuevo. Me dió la sensación que el reflujo del líquido al pasar por una malla de filtro se proyectaba hacia arriba y salia el líquido por el respiradero.

 

Acabo de comprobarlo y efectivamente, tira el aceite por el pequeño orificio del tapón (lo tira a chorros).

He probado a abrir el tapón con el coche en marcha y he tenido que ponerlo rapidamente pues el liquido proveniente de la servodirección (el de retorno), salía por la boca del deposito.

Mañana trataré de comprar el deposito nuevo y volveré a cambiar el liquido a ver si hay suerte, pero sigo pensando que no es normal que haya tanta presión.

Enlace al comentario
Compartir en otros sitios web

A mi me tiraba el aceite, con lo que bajaba el nivel, espuma, ruidos, etc. Rellenaba y me lo tiraba por el respiradero del tapón. Soluciópn 15€, depósito nuevo. Me dió la sensación que el reflujo del líquido al pasar por una malla de filtro se proyectaba hacia arriba y salia el líquido por el respiradero.

 

Acabo de comprobarlo y efectivamente, tira el aceite por el pequeño orificio del tapón (lo tira a chorros).

He probado a abrir el tapón con el coche en marcha y he tenido que ponerlo rapidamente pues el liquido proveniente de la servodirección (el de retorno), salía por la boca del deposito.

Mañana trataré de comprar el deposito nuevo y volveré a cambiar el liquido a ver si hay suerte, pero sigo pensando que no es normal que haya tanta presión.

 

 

Si le ves mucha presion puede haberse roto la valvula que controla la presión de la bomba de la DA, con esos km no tiene que tener problemas.

Enlace al comentario
Compartir en otros sitios web

A mi me tiraba el aceite, con lo que bajaba el nivel, espuma, ruidos, etc. Rellenaba y me lo tiraba por el respiradero del tapón. Soluciópn 15€, depósito nuevo. Me dió la sensación que el reflujo del líquido al pasar por una malla de filtro se proyectaba hacia arriba y salia el líquido por el respiradero.

 

Acabo de comprobarlo y efectivamente, tira el aceite por el pequeño orificio del tapón (lo tira a chorros).

He probado a abrir el tapón con el coche en marcha y he tenido que ponerlo rapidamente pues el liquido proveniente de la servodirección (el de retorno), salía por la boca del deposito.

Mañana trataré de comprar el deposito nuevo y volveré a cambiar el liquido a ver si hay suerte, pero sigo pensando que no es normal que haya tanta presión.

 

 

Si le ves mucha presion puede haberse roto la valvula que controla la presión de la bomba de la DA, con esos km no tiene que tener problemas.

 

Hola Churro26.

¿ Qué valvula es esa?

Si tienes la referencia o sabes por donde queda, te agradecería me lo dijeras para tratar de buscarla y echar un vistazo.

Saludos.

Enlace al comentario
Compartir en otros sitios web

Si le ves mucha presion puede haberse roto la valvula que controla la presión de la bomba de la DA, con esos km no tiene que tener problemas.

 

Me imagino que te refieres a la valvula que se encuentra dentro de la bomba de altas, no ???

 

He puesto deposito y tapon nuevo como dice Tolo y por el momento funciona muy bien. Esperaré unos cuantos días para ver si lo puedo dar por terminado.

Saludos.

Editado por ACB
Enlace al comentario
Compartir en otros sitios web

  • 3 años más tarde...

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...