Jump to content

bauman

Miembros
  • Content Count

    495
  • Joined

  • Last visited

Everything posted by bauman

  1. Pues ya contarás...lo del nitrógeno lo he oido, creo que es mejor, no? Dónde le pones el nitrógeno? Saludos
  2. Hola, yo los que tengo son de esa marca pero los ecológicos de bajo consumo, no se si es tu caso. A mi no me acaban de convencer, los noto con poco agarre y la sensación no es la misma. Hay quién comenta que cuidado con la líneas blancas de la carretera cuando está mojado.... Problemas mayúsculos ninguno y duración no lo sé ya que los llevo 2000 km. Saludos
  3. Hola, vaya faena...Hay varias maneras, un puede ser soldar una tuerca al esparrago si sobresale, cuidado con la batería no se fastidie (hay que desconectarla para que el arco no le de un apretón). Otra sería taladrar el interior y sacarlo con un macho a izquierdas. En resumen, ponerle algo de lo que podamos hacer el giro. Saludos
  4. Hola, sólo hicimos las pruebas en parado. La verdad es que el auto va muy bien....pero no sé.
  5. El Vag lo pasamos con el coche en frío y esperando a que se calentara. Cuando el coche falló estaba toda la noche parado y con bajas temperaturas. Si es eso, es raro que el vag no detectara un fallo acumulado, no? Gracias por tu respuesta Saludos
  6. Hola a todos, esta mañana le he pasado el Vag, tenía un montón de errores, los ha borrado y se lo ha pasado dos veces más. El coche no da ningún error, es más el compañero me ha dicho que va como un reloj, ni un parámetro mal. Llevo cinco días funcionando con el y va de pm...sigue el misterio.
  7. Hola a todos, esta mañana le he pasado el Vag, tenía un montón de errores, los ha borrado y se lo ha pasado dos veces más. El coche no da ningún error, es más el compañero me ha dicho que va como un reloj, ni un parámetro mal. Llevo cinco días funcionando con el y va de pm...sigue el misterio.
  8. De momento le voy a pasar el vag a ver si marca el fallo de la electrónica de la bomba. Saludos
  9. Gracias por tu respuesta, es muy posible que sea eso, de todas maneras sólo circulo por la ciudad...no me fío. El nivel de combustible...pues estaba en un cuarto de depósito...tiene pinta de ser tema eléctrico de la bomba, como comentas, pero a saber... Si tienes posibilidad pasale el vagcom,es posible que si la EDC a dado algun falso,haya quedado un codigo de averia registrado en la UCE,con lo cual podrias descartar otras averias y proceder a su reparacion en cuanto te sea posible,para evitar males mayores. Un saludo! Eso es lo que voy a hacer, a ver que código de error da..... S
  10. Gracias por la respuesta, parece que todo el mundo se decanta por avería del módulo electrónico de la bomba, habrá que pasarle el Vag y ver que dice. Saludos
  11. O sea que de calentadores nada....malas noticias... Gracias Saludos
  12. Gracias por tu respuesta, es muy posible que sea eso, de todas maneras sólo circulo por la ciudad...no me fío. El nivel de combustible...pues estaba en un cuarto de depósito...tiene pinta de ser tema eléctrico de la bomba, como comentas, pero a saber...
  13. Gracias...pues supongo que algo así será...ya veremos si se para en los próximos días. Saludos
  14. Aunque ya lo he puesto en mecánica os reposteo el tema: Hola, os cuento la peripecia con el A6. Hace dos semanas, voy a coger el coche por la mañana y no arranca. El primer síntoma que vi es que no salía humo por el tubo de escape, aunque no arranque debería salir humo...eso significaba que no llegaba gasoil al motor, en efecto, sacando algunos tubos de los inyectores no llegaba ni gota, descarté la bomba y pensé en la bomba de trasiego, la que está en el depósito y lleva el gasoil desde éste hacia la bomba. Como el coche me había cabeceado alguna madrugada de las que hacía frío, i
  15. Hola, os cuento la peripecia con el A6. Hace dos semanas, voy a coger el coche por la mañana y no arranca. El primer síntoma que vi es que no salía humo por el tubo de escape, aunque no arranque debería salir humo...eso significaba que no llegaba gasoil al motor, en efecto, sacando algunos tubos de los inyectores no llegaba ni gota, descarté la bomba y pensé en la bomba de trasiego, la que está en el depósito y lleva el gasoil desde éste hacia el filtro y el motor. Como el coche me había cabeceado alguna madrugada de las que hacía frío, imaginé que algún calentador no estaba ok, en efecto
  16. Hola era yo, el caso es que hace algún tiempo he visto un coche pasada la cafetería (no recuerdo el nombre) ayer me fijé en que un A6 giraba antes del mercadillo pero es que hay otros dos más en el naranjo y no sabía si era el tuyo. He visto el destello de las luces en el paso de cebra porque estaba mirando por el retrovisor, pero iba con el crío al médico y tarde, había pensado en dejarte una nota en el coche porque he visto que lo aparcas en la curva, donde siempre lo veo. A ver si nos conocemos y nos tomamos una caña. Javier
  17. FELIZ AÑO A TODOS, salud y buenos deseos de vuestro compañero de fatigas. Saludos Javier
  18. Hola, el consumo de aceite puede venir por varias razones, se supone que no pierde por ninguna junta porque verias una mancha de aceite en el suelo, otra cosa es que no haya perdida y lo queme, a veces un segmento agarrado puede ser la causa, lo que es raro es que no te eche humo por el escape. Prueba a quitar la varilla de comprobacion del nivel de aceite a ver si hay compresión que se pasa del motor. Para verificar si es de segmentos que te miren la compresion de los cilindros, no es una prueba cara. Saludos
  19. Hola, yo tenia ese mismo problema en otro coche, al final parece que hay como unos tensores para dejar el volante derecho, cuando cambies las ruedas, haz el paralelo y se lo comentas que tardan dos minutos. Saludos
  20. Felices Fiestas a todos..... 2.5 TDI V6 150 CV, contento con el gasóleo peeeero quizá el próximo sea de gasolina, por el tema del mantenimiento. Saludos
  21. Venga compañero, medita un poco que lo mismo es una chorrada.... aendes, además eso es poco dinero, mira lo que es y si el presupuesto se te va, pues lo vendes, no le vayas a dar tu carro a alguien por cuatro perras. Saludos
  22. Lo importante es que no se te encienda la luz amarilla que parpadea, como supongo que no, empieza por comprobar que el gasoil llega al filtro y del filtro a la bomba y de ésta a los inyectores. Saludos
  23. Asegúrate que no se enciende la luz del inmovilizador, si se enciende es que el codificado de la llave te ha fallado, bien la llave o el transductor(creo que se llama ASÍ) que lleva dentro. Si no es eso, empieza por comprobar que le llegue gasoil a la bomba, mira el filtro del combustible, y comprueba que la bomba inyecte gasoil a los inyectores. Saludos y ya nos contarás.
  24. A ver si lo entiendo, qué pruebas hizo el mecánico para saber que es la bomba? Yo tenía el mismo problema y cambié la batería y se solucionó. En tu caso empezaría por cosas más pequeñas, como te comentan los compañeros, filtros, tubos de retorno y no me queda claro si has cambiado la batería. De todas maneras, cuando he tenido problemas de bomba lo normal es llevarsela al bombero y que la revise, a veces las juntas de dentro se cuartean y dejan entrar aire, ya contarás. Saludos
  25. Lo que no acabo de saber es porqué quieres echarle aditivos al motor, si es que tienes algún problema. Si quieres mi opinión, si va bien, no lo toques por si acaso... Yo no le echaría nada a no ser que vaya mal de compresión y a la desesperada probar lo que sea. Eso sí, ponle un buen aceite que es lo mejor para el día a día. Saludos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.