Jump to content

Sign in to follow this  
vie

LLANTAS REPLICA 18"

Recommended Posts

Pues eso. Cuando compre mi A5, le monte unas llantas replica de 18" made in italy (no chinas) las cuales me gustaron (y) que podeis ver en las fotos de presentación. :conf: Empecé a tener problemas de vibraciones al poco tiempo. Después de innumerables equilibrados, paralelos, cambios de neumáticos, etc. el problema persistía. <_< Fui al conce y mandaron un ¿disk? a Audi por el tema, los cuales mandaron una serie de pruebas que habia que hacerle al coche (mas que a un F1). La primera fue poner las llantas originales en 17" y comprobamos con sorpresa que EL COCHE NO VIBRABA NI UN APICE. jod**, pues el problema entonces son las replicas. Fui a mi amigo el de las llantas, llama a la casa y después de varias conversaciones dicen que no se hacen cargo. Serán cab**ones. Pero mi amigo me dice: TU NO TE QUEDAS SIN LLANTAS.TRANQUILO. Bonito palabro. Tranquilo y mi coche vibrando. Pues hoy me ha llamado que me mandan las llantas, pero le cuestan a él la pasta. Tiene coj**nes. Ya os contaré como va con las nuevas. ¿Puede ser un problema de medidas?Gracias a todos y perdonar el ladrillazo. :innocent: :clap1:

Share this post


Link to post
Share on other sites

muchos a5 tienen ese problema de vibraciones "latente" que se manifiesta o no, segun algunos cambios de llantas, neumaticos, desgaste de los neumaticos etc, asi que no te compliques la vida si te sigue vibrando y vuelve a lo original.

Share this post


Link to post
Share on other sites

Por la prueba realizada esta claro que parece que son por las replicas, pero teniendo bien equilibradas las llantas sean replicas o no, no tiene porque vibrar en absoluto.

Sinceramente pienso que el problema de vibraciones no es por la llanta, ¿Que marca de neumaticos llevas?

Yo llevo replicas Italianas en 19" y el coche va exactamente igual que con las originales (Perfecto)

Saludos :cfsd1:

Share this post


Link to post
Share on other sites

pues vera jans, he montado las vredestein ultrac sessanta y van estupendamente. cuando pruebe con las llantas nuevas ya te dire si es problema de las llantas o no. antes montaba good year f1 eagle y aun siendo buena cubierta tambien vibraba. y el problema no es ni de discos, no de brazos... ni de nada por el estilo. esta todo comprobado y perfecto. de todas formas hay algunas replicas que si no vienen exactamente bien las medidas, dicen que dan problemas. las que me van a mandar creo que son las new s5. ya veremos. :crying_anim:

Share this post


Link to post
Share on other sites

Yo iba a comprarme unas réplicas de las de 19 en "Y", lo tenía clarísimo pero luego me acojoné y acabé por comprar el A5 con las de 19" en "Y" originales. Si supiese seguro que no me daban problemas me hubiese comprado las réplicas sin pensarlo porque me da igual que sea AUDI o no si es con ese diseño y de calidad (y a ese precio) pero bueno. Ojalá que lo soluciones pronto. Saludos

Share this post


Link to post
Share on other sites

A ver, si el coche no vibra con las llantas originales y sí lo hace con las réplica, entonces está claro que es un problema de las llantas, aunque lo que no me entra en la cabeza es que no sean capaces de equilibrarte las llantas réplica para que no vibren.

Por cierto, ¿Que tornillos llevas?

¿Llevas los de serie con las llantas réplica?, lo digo porque los tornillos de serie si no me equivoco tienen un tipo de cabeza (creo que semiesférica) que no vale para todas las llantas, y por eso igual el problema viene porque tienes que ponerle otro tipo de tornillos de cabeza cónica en vez de semiesférica para que la llanta se ancle bien.

 

Otra opción sería que lo que estuviera mal no fuera el equilibrado en si sino la zona del buje de la llanta que se junta con el buje del coche, de forma que alguna irregularidad en la zona de contacto de la llanta hace que no llegue a asentar perfectamente la llanta con el coche.

Edited by labombadiesel

Share this post


Link to post
Share on other sites

pues la verdad labomba no se si los tornillos son los de serie o los de las replica. lo que está claro es que con las originales no vibraba. y las replicas no ha habido forma de equilibrarlas en condiciones. hoy o el lunes llegaran las nuevas (new rs5) y le pondre los tornillos que me dices. gracias labomba. :innocent:

Share this post


Link to post
Share on other sites
pues la verdad labomba no se si los tornillos son los de serie o los de las replica. lo que está claro es que con las originales no vibraba. y las replicas no ha habido forma de equilibrarlas en condiciones. hoy o el lunes llegaran las nuevas (new rs5) y le pondre los tornillos que me dices. gracias labomba. :cfsd1:

buenas¡¡¡ no me jodas vie que yo tambien tengo las replicas italianas en 18 homologadas y tengo el mismo problema que tu,los tornillos son los de serie las compre en carweels .mi vecino que es tecnico en diagnosis en audi,me dijo que hay una partida de gomas brigtone 245 40 18 defectuosas y que te las canbian si no tienen mas de 10.000klms. pues vie manterme informado please.

Share this post


Link to post
Share on other sites

pues vera jesus. yo monte primero las good year eagle f1 assimetric y luego he montado las vredestein ultrac sessanta. no creo que los neumaticos tengan problemas los dos, no? son primerisimas marcas y demas de probadas. yo me inclino a pensar que es problema de las llantas, aunque tambien como dice el amigo labomba puede ser el tema de los tornillos. de todas formas el lunes saldremos de dudas, puesto que llegan las llantas nuevas y cuando las pruebe... ya te contare. :notworthy::notworthy:

Share this post


Link to post
Share on other sites

Sobre el tema de los tornillos en realidad lo que hay que hacer es mirar la zona de la llanta réplica donde se apoyan las cabezas de los tornillos y comprobar la forma que tiene.

Si su forma es semiesférica como en las llantas originales Audi entonces los tornillos de serie si te valdrían, pero si la forma es distinta, ya sea plana o cónica, entonces necesitarías unos tornillos con la cabeza adaptada a esa forma.

 

De todas maneras no te centres en los tornillos porque el problema puede venir de otro sitio como las gomas, etc...

¿Has probado a poner delante las ruedas que llevabas detrás y al revés?

A ver si has tenido algun golpecillo en un bordillo en un neumático que ha dejado algun daño interno en el neumático que no se ve ni manifiesta hasta que vas a alta velocidad.

Edited by labombadiesel

Share this post


Link to post
Share on other sites

que va labomba. he hecho todo tipo de pruebas posibles. como bien dices he pasado las de atras, adelante y viceversa... y el puñetero problema sigue ahi. de todas formas me fijare en lo que dices de los tornillos. gracias por la info. :laugh:

Share this post


Link to post
Share on other sites
que va labomba. he hecho todo tipo de pruebas posibles. como bien dices he pasado las de atras, adelante y viceversa... y el puñetero problema sigue ahi. de todas formas me fijare en lo que dices de los tornillos. gracias por la info. :notworthy:

 

Un par de preguntas solo..........

¿Te desaparecen las vibraciones despues de rodar unos Kms...?

¿La marca Italiana que dices es Acacia (WSP)?

S2 :notworthy:

Share this post


Link to post
Share on other sites
que va labomba. he hecho todo tipo de pruebas posibles. como bien dices he pasado las de atras, adelante y viceversa... y el puñetero problema sigue ahi. de todas formas me fijare en lo que dices de los tornillos. gracias por la info. :rolleyes:

 

Un par de preguntas solo..........

¿Te desaparecen las vibraciones despues de rodar unos Kms...?

¿La marca Italiana que dices es Acacia (WSP)?

S2 :rolleyes:

BUENAS¡¡¡ jans las mias son las new rs6 llanta 18´ de la marca CAR WHEELS si fuera a mas le pondre las de serie que las tengo aun saludos

Share this post


Link to post
Share on other sites

bueno pues ya estan montadas las nuevas llantas y... POR FIN HAN DESAPARECIDO LAS JODIDAS VIBRACIONES. va fino como la seda (como tiene que ir, logicamente) y las llantas las new rs5 la verdad que quedan bastante bien. Por fin se acabaron las pesadillas. Jesus comprueba que tus vibraciones no sean de la goma. Si es asi, los tornillos mios era los de serie y van perfectamente. ;) :ranting2: :unsure:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.