Jump to content

Sign in to follow this  
golf110

Para los que tienen el motor 170cv y 180cv?

Recommended Posts

Buenas.

 

No se si os ocurre lo mismo (quizás no depende del motor sino de la caja de cambio) pero mi problema es el siguiente:

 

En punto muerto, meto primera, acelero de forma normal (sin pisarle ni ser agresivo) y sobre las 2500 o así cambio a segunda. Pues bien hasta alcanzar los 2500 revoluciones yendo en primera, noto que la aceleración no es progresiva, que da uno y a veces dos pequeños tirones (o pequeñas pérdidas de potencia). Esto solo ocurre en la primera cuando acelero de forma normal. Si acelero fuerte acelera muy bien sin bajones y de forma progresiva.

 

Lo llevé al taller y el mecánico me dijo que él no no taba nada, pero la verdad que es bastante incómodo, sobre todo en ciudad.

 

¿A alguien le pasa esto?

 

Saludos,

Share this post


Link to post
Share on other sites

a mi tambien me pasa, pero es cuando el motor no ha alcanzado su temperatura de trabajo, despues creo que no ( a lo mejor despues salimos con mas alegria y ya no lo hace)

esto parece cosa de centralita, habra que reprogramarlos, para evitarlo, jajajaj.....

Share this post


Link to post
Share on other sites

A mí me lo hace igual cuando está frío que ya caliente.

 

He intentado mantener más el embrague pero cuando ya he quitado el pie del embrague (quizás a 1000 revoluciones) y hasta que acelero hasta las 2500 sigo notando álgún pequeño bajón. Mi novia me dice que no sé conducir sin dar tirones, pero es que me es imposible.

 

En fin, a ver si hay más opiniones para saber si es un problema del mío o es que después de 30000km sigo sin pillarle el punto al acelerador..

 

¿Con una reprogramación eso se quitaría?

 

Saludos,

Share this post


Link to post
Share on other sites
A mí me lo hace igual cuando está frío que ya caliente.

 

He intentado mantener más el embrague pero cuando ya he quitado el pie del embrague (quizás a 1000 revoluciones) y hasta que acelero hasta las 2500 sigo notando álgún pequeño bajón. Mi novia me dice que no sé conducir sin dar tirones, pero es que me es imposible.

 

En fin, a ver si hay más opiniones para saber si es un problema del mío o es que después de 30000km sigo sin pillarle el punto al acelerador..

 

¿Con una reprogramación eso se quitaría?

 

Saludos,

buenas¡¡ yo tambien noto la 1a algo perezosa y de un trato algo complicada. es mas salgo mas deprisa con el alteaXL que con el a5. luego si le pisas a fondo lo menos a mi, me hace 2 tirones diferentes ya que sobre las 3.000rpm se corta pero de forma muy notable y luego tira... no estoy nada contento con la 1a de este coche ni siquiera con la repro echa.

Share this post


Link to post
Share on other sites

Si lo que pasa con la primera es normal en todos los A5 la verdad que es una verguenza. Encima de que las marchas medio rascan y a veces no hay quien las meta, la aceleración no es nada gradual y casi imposible acelerar sin tirones... increible. Jesus 74 has hecho una reporo y sigue igual?

La verdad que cuando yo salgo rápido si que acelera bien, es más bien cuando intento hacer una conducción normal, entonces no consigo no pegar tirones en primera

Share this post


Link to post
Share on other sites

Eso le pasa a todas las unidades creo yo, al menos en frío porque en caliente yo no he notado nada.

 

Es como si no fuera uniforme. Además que en soplado del turbo se nota.

 

Existe un post en el que dicen que hay una actualización en el conce de los MY 2010 y por lo visto queda perfecto.

Share this post


Link to post
Share on other sites

Que gasolina echais, yo desde que le doy de beber 98 apenas me da tirones, el mio es el de 211cv.

 

 

Aunque si que es verdad que con motor frio y temperatura menos de 10º noto algunos vajones muy levemente de potencia segun la temperatura exterior, y segun el dia, dias que va mejor y otros que no, esto por lo que veo pasa en casi todas las unidades de TFSI en forocepos ahy un hilo que ocurre lo mismo,en los GTI, yo desde que lo llevo reprogramado que no me hace tantos tirones, aunque me imajino que la repro se tiene que adaptar al frio, por mi prefiero dias de calor en mi coche.

Edited by victorIbis

Share this post


Link to post
Share on other sites

ACTUALIZACIÓN MOTOR 2.0 TFSI

Para solucionar los pequeños tirones en bajas, os adjunto un autoscan de VCDS.

 

 

 

Antes:

Address 01: Engine (-----CDNB) Labels: None

Part No SW: 8K2 907 115 Q HW: 8K2 907 115 D

Component: 2.0l R4/4V TF H12 0002

Revision: E1H12---

Coding: 0104000C18070160

Shop #: WSC 02145 785 00001

 

Después:

Address 01: Engine (CL0MA-CDNB) Labels: None

Part No SW: 8K2 907 115 Q HW: 8K2 907 115 D

Component: 2.0l R4/4V TF H12 0005

Revision: E1H12---

Coding: 0104000C18070160

Shop #: WSC 00038 572 88604

 

Gracias a un compi del foro... no recuerdo el nombre. Lo diré. GRACIAS.

Share this post


Link to post
Share on other sites
Que gasolina echais, yo desde que le doy de beber 98 apenas me da tirones, el mio es el de 211cv.

 

 

Aunque si que es verdad que con motor frio y temperatura menos de 10º noto algunos vajones muy levemente de potencia segun la temperatura exterior, y segun el dia, dias que va mejor y otros que no, esto por lo que veo pasa en casi todas las unidades de TFSI en forocepos ahy un hilo que ocurre lo mismo,en los GTI, yo desde que lo llevo reprogramado que no me hace tantos tirones, aunque me imajino que la repro se tiene que adaptar al frio, por mi prefiero dias de calor en mi coche.

buenas¡¡ a mi no me pega tirones en primera pero si que no coge la velocidad de forma continua... es mas en 3a casi aguanta como la segunda sin dar tirones, cuesta de entrar la 1a si no pones primero punto muerto eso si que es verdad y con la repro lo unico que estira mas arriba pero me sigue dando ese desfallecimiento a partir de 3.000rpm.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.