Jump to content

No se apagan las luces del freno de mano-cuadro


paul2008
 Share

Recommended Posts


  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Hoy he ido al taller a dejar la radio para que la reparen (1 semana por lo menos). Les he comentado el tema que nos ocupa pero no saben nada.......

 

Se han llevado el coche dentro, han quitado la radio y me han devuelto el coche y la cosa es que las luces se apagan aunque no esté la radio :conf:

 

He intentado averiguar como lo han realizado pero nadie me ha dicho nada....sospecho que (como indica el ElsaWin con diversos componentes) han enchufado el ordenador al coche y mediante la navegación guiada que tienen habrán indicado a la centralita algún parámetro para que no tenga en cuenta que está la radio desenchufada......me imagino vamos....

 

Por suerte no me quedaré sin batería :-)

Link to comment
Share on other sites

Acabo de leer el post completo y me he quedado blanco... Mi coche tiene 8 meses, y lo de la luz del freno de mano y del salpicadero me ha pasado desde el principio. Normalmente se apaga a los 30 segundos, pero en muchas ocasiones se quedan un buen rato más encendidas, incluso a veces me marcho y no las veo apagadas, no se cuanto tiempo se habrán quedado así :cfsd1: El caso es que cuando llego creo que siempre están apagadas (no me fijo siempre), y nunca he tenido problemas para arrancar, siempre ha ido como un reloj.

 

Yo pensaba que esto era normal, a todo el mundo se le apagan siempre a los 30 segundos?!?

Link to comment
Share on other sites

  • 5 years later...

Hola refloto el post porque me pasa lo mismo y me esta fundiendo la bateria del coche,pensaba que lo de las luces seria algo para no preocuparse, mi radio funciona bien o eso creo...que puede ser????

 

Un saludo y graciaz que estoy desesperado

Link to comment
Share on other sites

Yo me he dado cuenta de que normalmente aparco, pongo la palanca en P y pongo el freno de mano. Al salir y cerrar, el boton del freno de mano se queda encendido pero al apagarse tambien oigo el freno de mano actuar. Parece como si se soltase solo.

Link to comment
Share on other sites

la verdad que es un tema que no se por donde cojerlo tio , luego voy a ver si tengo consumos o algo porque la bateria es nueva y me la esta fundiendo y casualidad que la P del freno de mano en el cuadro y el boton esta encendida.

Link to comment
Share on other sites

  • 4 months later...

Yo he desconectado el modulo del mmi del maletero. ( las fibras) y ya se me apaga la luz del freno de mano. Pero claro. Voy sin radio ni mmi ni navegador ni nada. Pero bueno al menos ya se donde atacar o de donde viene el problema.

Le instale al mmi un modulo sds. Puede ser que lo haya cascado? Porque se lo he quitado he reseteado he quitado batería. y sigue quedándose encendida. Solo si desconecto el mmi se me apaga.

 

Otra cosa que toque hace unos días antes de este problema fue. En el menú oculto (menú verde) en la settings del mmi un botón que pone:

 

Guarddog test = perro guardian test

 

Alguien sabe si la he cagado con esta acción,

Link to comment
Share on other sites

  • 8 months later...

Otro afectado con la dichosa luz.

Llevo observando desde hace días que efectivamente la luz del freno se apaga pasados 30seg y el piloto de la puerta pasa de estar fijo a intermitente.

 

El caso es que a mi trasncurridos los 30 seg la luz del freno se queda encendida,he cambiado botón del freno,mirado con vag com...las masas están bien apretadas,le instale sensores traseros de aparcamiento y hasta la fecha no han dado problemas,aun asi,le quite el fusible,reseteé con vag com y sigue la dichosa luz.

 

decir que al cabo de X tiempo,la luz se apaga, el coche va como debe ir y la batería estaba hace un par de días al 80%,ahora esta al 100x100 otra vez.

 

Alguna sugerencia?...solución?..donde debo mirar?

 

Gracias.

Link to comment
Share on other sites

Olvide decir que apago el coche,lo cierro espero a que pasen los 30seg.lo vuelvo abrir, pongo contacto únicamente, quita la llave,lo cierro, vuelvo a esperar y la luz se apaga junto con la del botón del freno.

 

me parece curioso cuanto menos la verdad..Sabeis algo al respecto?.

Link to comment
Share on other sites

  • 4 weeks later...
En 1/1/2018 a las 21:31, For us dijo:

Olvide decir que apago el coche,lo cierro espero a que pasen los 30seg.lo vuelvo abrir, pongo contacto únicamente, quita la llave,lo cierro, vuelvo a esperar y la luz se apaga junto con la del botón del freno.

 

me parece curioso cuanto menos la verdad..Sabeis algo al respecto?.

Hola, averiguaste algo?

Link to comment
Share on other sites

En 2/4/2017 a las 23:27, marinelli dijo:

Yo he desconectado el modulo del mmi del maletero. ( las fibras) y ya se me apaga la luz del freno de mano. Pero claro. Voy sin radio ni mmi ni navegador ni nada. Pero bueno al menos ya se donde atacar o de donde viene el problema.

Le instale al mmi un modulo sds. Puede ser que lo haya cascado? Porque se lo he quitado he reseteado he quitado batería. y sigue quedándose encendida. Solo si desconecto el mmi se me apaga.

 

Otra cosa que toque hace unos días antes de este problema fue. En el menú oculto (menú verde) en la settings del mmi un botón que pone:

 

Guarddog test = perro guardian test

 

Alguien sabe si la he cagado con esta acción,

Si quitas el conector de fibras de cualquier modulo ya se apagan igual que si quitas la alimentación de cualquier modulo también.

Yo ya he descubierto de donde biene mi problema y el culpable es el modulo de gateway que se ve quitando la guantera.

Lo he descubierto con un anillo de retorno he ido conectando modulo a módulo asta que cuando lo he conectado el la gateway se han apagado las luces.

ahora lo que no se si se podra reprogramar o si lo cambio es quitar y poner el otro......no se, si alguien sabe algo seria de gran ayuda. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...