Conéctate para seguir esto  
Seguidores 0
PEDRO85

PROBLEMA AUDI A4 QUATTRO 98´

Recommended Posts

Hola buenas tardes.

tengo un problema con mi audi, el cual es el siguiente..

EL auto lo enciendo y no tengo problema alguno, salgo de mi casa y al momento de llegar al trafico y frenar o llegar a un semáforo viene el problema.. las RPM bajan a mas de las 500 hasta llegar a las 200 y de pronto se apaga, esto me sucede 2 o 3 veces al día. ya limpie la mariposa de admisión, y el problema persiste..

Alguien que por experiencia propia me pueda ayudar a solucionar esto? algunas personas me dicen que es el sensor de oxigeno o la valvula IAC, pero no se donde se encuentran... gracias y espero me puedan ayudar.

Compartir este post


Enlace al post
Compartir en otros sitios

primero preséntate, entra con buenas formas, y no exijas <_<

Compartir este post


Enlace al post
Compartir en otros sitios

ofrezco mis mas sinceras disculpas .. no fue mi intención entrar así si no todo lo contrario.

Mi nombre es Pedro, y soy de Tijuana México.

Compartir este post


Enlace al post
Compartir en otros sitios

tienes el subforo de presentaciones, pero diciéndonos que escribes desde Méjico, presentate en subforo Latino América, perdona si yo también te he entrado un poco borde :az::shy: pero es que últimamente nos tratan como un taller gratis online :crying_anim:

te aconsejo que te presentes tú y tu vehículo con algunas fotos y dando datos como qué motor llevas y tal, :drooling: que eso aquí gusta mucho :harhar::thumbsup:

bienvenido a la gran familia y espero que sigas por aquí ya verás como esto engancha :thumbsup: :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Presentate diciendo el coche que tienes, año0s, modelo, motor, aguna foto..... etc etc

 

tu fallo sabemos cual es si te presentas claro jaja

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

OK, MUCHAS GRACIAS Y DISCULPEN LA MOLESTIA .. SOY NUEVO EN ESTO , NUEVAMENTE GRACIAS ..

 

Vale, nen ..........

 

Por muchas gracias que des y por mucho que pidas disculpas y tal y tal .......... si no dices que tipo de motor llevas y das más datos y más pistas, dificilmente te podemos ayudar !!!!

 

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Podría ser el control de mariposa, pero sin más datos es difícil...- :unsure: :unsure:

Compartir este post


Enlace al post
Compartir en otros sitios

Se suben y bajan, se bajan y se cala, guate aquí hay tomate, chiste fácil.

Mas datos si no, no podemos ayudar.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola que tal saludos desde Tijuana México...

Mi nombre es Pedro Antunez y soy de Tijuana México,tengo 26 años de edad y manejo un audi A4 quattro avant 2.8L 1998´

tengo un problema con mi coche, el cual es el siguiente..

EL auto lo enciendo y no tengo problema alguno, salgo de mi casa y al momento de llegar al trafico y frenar o llegar a un semáforo viene el problema.. las RPM bajan a mas de las 500 hasta llegar a las 200 y de pronto se apaga, esto me sucede 2 o 3 veces al día, me comentaban de limpiar la mariposa de admisión, y el problema persiste..

algunas personas me dicen que es el sensor de oxigeno o la valvula IAC, pero no se donde se encuentran... gracias y los agradecería si me pudiesen ayudar.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola que tal saludos desde Tijuana México...

Mi nombre es Pedro Antunez y soy de Tijuana México,tengo 26 años de edad y manejo un audi A4 quattro avant 2.8L 1998´

tengo un problema con mi coche, el cual es el siguiente..

EL auto lo enciendo y no tengo problema alguno, salgo de mi casa y al momento de llegar al trafico y frenar o llegar a un semáforo viene el problema.. las RPM bajan a mas de las 500 hasta llegar a las 200 y de pronto se apaga, esto me sucede 2 o 3 veces al día, me comentaban de limpiar la mariposa de admisión, y el problema persiste..

algunas personas me dicen que es el sensor de oxigeno o la valvula IAC, pero no se donde se encuentran... gracias y los agradecería si me pudiesen ayudar.

 

Es cuando pisas el freno ???

Es cuando ves el semáforo ???

Es mientras mantienes el freno pisado ???

Si pisas el freno y lo sueltas rapido .... que hace ???

Si pisas el freno con el coche parado (el coche, no el motor) tambien se cala ???

Te lo hace siempre o solo cuando quiere ???

Arranca el motor si tienes el freno pisado ???

 

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola que tal saludos desde Tijuana México...

Mi nombre es Pedro Antunez y soy de Tijuana México,tengo 26 años de edad y manejo un audi A4 quattro avant 2.8L 1998´

tengo un problema con mi coche, el cual es el siguiente..

EL auto lo enciendo y no tengo problema alguno, salgo de mi casa y al momento de llegar al trafico y frenar o llegar a un semáforo viene el problema.. las RPM bajan a mas de las 500 hasta llegar a las 200 y de pronto se apaga, esto me sucede 2 o 3 veces al día, me comentaban de limpiar la mariposa de admisión, y el problema persiste..

algunas personas me dicen que es el sensor de oxigeno o la valvula IAC, pero no se donde se encuentran... gracias y los agradecería si me pudiesen ayudar.

 

Es cuando pisas el freno ???

Es cuando ves el semáforo ???

Es mientras mantienes el freno pisado ???

Si pisas el freno y lo sueltas rapido .... que hace ???

Si pisas el freno con el coche parado (el coche, no el motor) tambien se cala ???

Te lo hace siempre o solo cuando quiere ???

Arranca el motor si tienes el freno pisado ???

 

 

Saludos.

hola que tal buen día... Es cuando llego a algún semáforo o alto y freno por completo,se apaga repentinamente , después lo enciendo y prende pero las rpm bajan y se apaga,la segunda vez que lo enciendo como que se estabiliza pero en las 500 rpm y logro arrancar,y me lo hace cuando quiere :( saludos..

Editado por PEDRO85

Compartir este post


Enlace al post
Compartir en otros sitios

Quizás digo una tontería , pero no hay una válvula (o algo así ) que estabiliza el ralentí? Podría ser que viniera de ahí el fallo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.