Jump to content

Ayuda. A veces De repente no pasa de 120. Resultado del Vagcom.


Recommended Posts

Hola:

 

Pues en el Audi A6 3.0 TDI 225cv, ya me ha pasado 2 veces que circulando por autovía de repente el coche se me quedo sin fuerza y no pasaba de 100-120 Km/h.

 

Esta Tarde le he pasado el Vagcom y esto es lo que he obtenido:

 

 

2 Faults Found:

16619 - Boost Pressure: Regulation Range not Reached

P0235 - 001 - Upper Limit Exceeded

Freeze Frame:

RPM: 2289 /min

Torque: 401.7 Nm

Speed: 126.6 km/h

Absolute Pres.: 2019.6 mbar

Absolute Pres.: 2284.8 mbar

Mass Air / Rev.: 1216.1 mg/str

Temperature: 25.2°C

Duty Cycle: 20.9 %

19804 - Control Circuit for Controller for Turbocharger 1 (J724): Electrical Malfunction

P3348 - 005 - No or Incorrect Basic Setting / Adaptation

Freeze Frame:

RPM: 2058 /min

Torque: 315.9 Nm

Speed: 114.2 km/h

Temperature: 82.8°C

Voltage: 13.60 V

Voltage: 13.68 V

Duty Cycle: 12.6 %

Duty Cycle: 54.1 %

 

 

Por favor, ¿podríais decirme por donde empiezo para solucionar el problema de la forma más económica posible?

 

Muchas gracias,

Link to post
Share on other sites

a mi me ocurre lo mismo en mi 2.7 tdi, se queda como sin fuerza, y ademas parpadea la bobina de encendido, he leido que lo de no pasar de 80_90 es por seguridad pero me mosquea que haga esto, porque igual que el compañero, a mi me lo hace de repente un dia y no lo hace mas hasta dos semanas despues, pero siempre el mismo sintoma de perdida de potencia, que yo soluciono quitando el contacto y volviendolo a poner estando el coche en movimienro claro...le pasare el vag este dfin de semana a ver que saco en claro

Link to post
Share on other sites

Creo que se os pone en alerta, bien porque le entra mas gasoil del que marca los parametros de la centralita, o por sobrepresion del turbo, al quitar el contacto se resetea la unidad, que haya dado el fallo y como al ralenti no da el fallo te deja seguir,

Link to post
Share on other sites

O un corte electrico, momentaneo de alguna unidad del motor, turbo, o .....si lepisas en una velocidad hasta casi el corte de inyeccion, en un motor con una centralita auxiliar de potencia, suele pasar tambien, lo teneis repro?

Link to post
Share on other sites

Buenas, os comento lo siguiente que ya se ha tratado en otros foros y varios vehículos, sobre un fallo similar y que a mi me pasó en un seat toledo, el fallo es común al grupo VAG y otras marcas.

 

Caudalímetro: Cuando falla lo hace siempre, y el vehículo no pasa de 100, 120, o menos velocidad, depende potencia del vehículo. No tiene pinta de ser esto. (Avería barata)

 

Pulmón del turbo: Puede ser, pero es un fallo más común en el modelo anterior del A6, 2.5 TDI. Te lo puede hacer un par de veces, pero luego el fallo es seguido. (Avería barata)

 

Bomba de inyección: Es posible, pero lo haría de continuo, fallo común en el A6, 2.5 TDI, no en el 4F. (Avería cara).

 

Aforador o aforadores: Se daba en el modelo anterior A6, 2.5 TDI. (Averia algo cara, sobre 300 euros).

 

Válvula N75: Casí fijo que se trata de esta, avería en torno a los 100 euros. Se trata de una válvula que manda datos de presión, temperatura, etc., al caudalímetro, cuando falla da datos erroneos y el turbo se desconecta por detectar sobrecalentamiento.

 

Síntomas en mi caso y en un 99 % de los conocidos con distintos vehículos y marcas

 

Lo de la válvula N75, te quedas sin fuerza, como si no tuvieras turbo y al parar y arrancar el coche funciona bien. Este problema casi siempre lo da con mucho calor o subiendo con el coche puertos, pendientes, etc., tambien cuando haces un viaje, lo dejas a ralentí un rato y al salir notas la perdida de potencia. La avería en todos los casos ronda los 100 euros.

Link to post
Share on other sites

Hola:

 

Pues en el Audi A6 3.0 TDI 225cv, ya me ha pasado 2 veces que circulando por autovía de repente el coche se me quedo sin fuerza y no pasaba de 100-120 Km/h.

 

Esta Tarde le he pasado el Vagcom y esto es lo que he obtenido:

 

 

2 Faults Found:

16619 - Boost Pressure: Regulation Range not Reached

P0235 - 001 - Upper Limit Exceeded

Freeze Frame:

RPM: 2289 /min

Torque: 401.7 Nm

Speed: 126.6 km/h

Absolute Pres.: 2019.6 mbar

Absolute Pres.: 2284.8 mbar

Mass Air / Rev.: 1216.1 mg/str

Temperature: 25.2°C

Duty Cycle: 20.9 %

19804 - Control Circuit for Controller for Turbocharger 1 (J724): Electrical Malfunction

P3348 - 005 - No or Incorrect Basic Setting / Adaptation

Freeze Frame:

RPM: 2058 /min

Torque: 315.9 Nm

Speed: 114.2 km/h

Temperature: 82.8°C

Voltage: 13.60 V

Voltage: 13.68 V

Duty Cycle: 12.6 %

Duty Cycle: 54.1 %

 

 

Por favor, ¿podríais decirme por donde empiezo para solucionar el problema de la forma más económica posible?

 

Muchas gracias,

 

http://www.audisport-iberica.com/ftp_asi/Descargas/A64F/Manual_A64F_Grupos_mecanicos.pdf

 

leete esto,

 

probablemente sea algun sensor....

 

DPF llevas??? porque esa suele dar ese tipo de problemas....

Link to post
Share on other sites

hola muy buenas yo antes tenia un vw passat tdi 130 cv de los de inyector bomba ,en dos ocasiones me ocurrio ese mismo fallo que describes ,y ademas los tube bastante tiempo por que no tenia tiempo para mirarlo,pero al final una de las veces fue el turbo y la segunda vez fue una tuberia de una de las electrovalvulas que comandan el turbo,que tenia una fisura y cuando le pisaba perdía presión por dicha fisura y me pasaba a fase de emergencia ,tambien se que en estos modelos fallan mucho esas electrovalvulas.

Link to post
Share on other sites

a mi me ocurre lo mismo en mi 2.7 tdi, se queda como sin fuerza, y ademas parpadea la bobina de encendido, he leido que lo de no pasar de 80_90 es por seguridad pero me mosquea que haga esto, porque igual que el compañero, a mi me lo hace de repente un dia y no lo hace mas hasta dos semanas despues, pero siempre el mismo sintoma de perdida de potencia, que yo soluciono quitando el contacto y volviendolo a poner estando el coche en movimienro claro...le pasare el vag este dfin de semana a ver que saco en claro

Un consejo, no apagues el contacto nunca de un Turbo diesel a un regimen superior al ralenti, pierdes la presion de aceite con el turbo girando muy rapido y lo destrozas en nada de tiempo.

 

Espero que ayude, un saludo.

Link to post
Share on other sites
  • 2 weeks later...

Bienvenido al club de las averias fantasma del turbo. Yo llevo cambiado Caudalimetro, actuador del turbo. banco 1 banco 2 y repasado 1 a 1 todos los cables conectores sensores que tambien se han cambiado y SORPRESA se pone en averia.

 

Por lo tanto si doy con la averia os lo digo el VAG solo me dice lo mismo que a ti. pero todo eso es nuevo. quien sabe ande estara el problemo.

 

 

Un saludo

Link to post
Share on other sites
  • 6 years later...
En 15/12/2012 a las 1:35, jds_107 dijo:

Bienvenido al club de las averias fantasma del turbo. Yo llevo cambiado Caudalimetro, actuador del turbo. banco 1 banco 2 y repasado 1 a 1 todos los cables conectores sensores que tambien se han cambiado y SORPRESA se pone en averia.

 

Por lo tanto si doy con la averia os lo digo el VAG solo me dice lo mismo que a ti. pero todo eso es nuevo. quien sabe ande estara el problemo.

 

 

Un saludo

 

 

Hola me gustaría saber si diste con la avería 

Gracias 

 

Un saludo 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...