Jump to content

¿QUE HE PODIDO ROMPER EN EL S3?


Recommended Posts

Muy buenas, el otro día me quedé sin batería en mi C2 y se me ocurrió la magnifica idea de acercar el S3 y ponerle las pinzas para arrancar el C2 y poder quitarlo del medio.

 

El caso es que el procedimiento lo hice como toda la vida lo he hecho, el S3 arrancado y de morro contra el C2 pongo las pinzas y arranco el citroen, hasta aquí todo bien, total, que me monto en el Audi y a los cien metros me salta un chivato de una batería en el fis en color naranja, a medida que pasa el tiempo empezaron a saltarme chivatos en rojo como el air bag y alguno mas y a fallarme el coche.

 

Lo primero que pensé es que la batería había cascado ya que tenia mas de un año y llevaba ya algún tiempo sin arrancar el coche, total que le pongo una batería nueva (estaba en garantía y me la cambiaron, menuda suerte dentro de la mala suerte) y en principio todo correcto pero a los tres o cuatro kilómetros de ir conduciendo, me vuelve a saltar el chivato en naranja de una batería, entonces ya pensé que podría ser alguna avería seria.

 

Bueno pues mi pregunta es ¿que me he podido cargar? ¿el alternador? ¿el regulador del alternador?¿alguna centralita? Y también ¿por cuanto me puede salir la broma de ponerle las pinzas a un coche?

Link to post
Share on other sites

No suele pasar, pero en el arranque del coche si las pinzas son buenas y se unen varios factores como que la bateria del otro este muy muy baja y le cueste un poco arrancar, ademas es diesel, la intensidad que consume con un arranque normal es unos 400 ampiros minimo cualquier coche diesel, si las pinzas son buenas como digo con otro coche arrancado consume mas, ya que en vez de alimentarse a 12 v se alimenta a 14.5 v, la corriente es mayor, 400 A por el alternador pueden freir cualquier cosa (los alternadores son de potencia máxima 90-120A), que se suele hacer y como es poco tiempo las cosas aguantan, pero que lo estamos forzando sobretodo si el otro no tiene nada de bateria o peor aún la tiene jodida haciendo cortocircuito, es así.

 

Es facil que hayas quemado el regulador del alternador, es muy facil mirarlo, si funciona o no, si tienes voltimetro ponlo en bornes de la bateria con el coche arrancado, debe dar como 14.5 sin oscilar mucho, y cuando te salte el aviso miras si te da menos de 14.5 alguna parte del alternador no funciona, si te da mas (16 v por ejemplo) el regulador no funciona, es facil mirarlo. Si no tienes le quitas un borne de la bateria con el coche arrancado, si el alternador no funciona (que no de tensión, si te da de mas con esto no lo ves) se te parará el coche, si da tensión te seguirá arrancado.

 

Centralitas o algo asi me parece raro, que hayan resultado dañadas.

Edited by Alo
Link to post
Share on other sites

¿Has pasado el vag-com y borrado los errores que se registran al cambiar la batería?, por otra parte, no sé si será igual en tu modelo, pero en el A6 C6 hay que codificar con el vag-com el que has cambiado la batería para que el sistema de gestión de energía sepa que es nueva y las características de la misma.

Link to post
Share on other sites

Muchas gracias a todos por vuestras respuestas!!!

 

Esta mañana he comprobado con el polímetro la batería y con el coche sin arrancar marcaba 11.8 V con lo cual estaba medio tiesa, le he tirado y el coche ha arrancado, nada mas arrancar se ha subido a 13,40 V y a medida que han ido pasando los minutos ha bajado progresivamente hasta 11, 70 V con lo cual supongo que el alternador no carga.

 

El chivato de avería no me ha saltado esta vez y ya me he cansado de esperar y he hecho la prueba de quitarle el borne negativo y al quitárselo el coche ha seguido arrancado. ¿Cuál es vuestro veredicto?

Link to post
Share on other sites

Es que si el coche no se paró el alternador trabajaba y es raro pero hay veces que la bateria hace cortocircuito a ratos o está mal y hace estas cosas, tenías que haber medido tensión cuando quitaste el borne entre los bornes que se conectan a la bateria, si daba con la bateria conectada poca tensión y cuando la desconectas sube a 14 o así pues yo me decantaria por bateria.

 

En una ocasión tenia una bateria que arrancaba el coche pero a veces se ponía a hacer cortocircuito y me paraba el coche circulando, y luego movia el motor de arranque de parado, y así hasta que nos dimos cuenta, una vez pensamos que habíamos gripado y a la hora fuimos y arranco con la propia bateria y funcionando a mi me parecia imposible aquello parecia que no habia explicación, vamos que fallaba a ratos y aunque es muy raro te puede pasar y deberias haber medido eso.

 

Un saludo.

Link to post
Share on other sites

Si no funcionase el alternador no creo que subiese a 13'40 V ya que no le llegaría la corriente, yo pienso que la batería puede estar en mal estado y por eso puede ser que el alternador deje de cargarla, lo primero que haría sería comprobar el estado de la batería para descartar que sea ese el problema.

 

En cuanto al tema del Vag-com tienes que tener en cuenta que muchos antivirus detectan el archivo ejecutable como si fuese un troyano y te lo eliminan, yo tuve que quitar el McAfee y poner el Kaspersky porque no había forma de evitar que el McAfee me eliminase el archivo.

Link to post
Share on other sites

Si no funcionase el alternador no creo que subiese a 13'40 V ya que no le llegaría la corriente, yo pienso que la batería puede estar en mal estado y por eso puede ser que el alternador deje de cargarla, lo primero que haría sería comprobar el estado de la batería para descartar que sea ese el problema.

 

En cuanto al tema del Vag-com tienes que tener en cuenta que muchos antivirus detectan el archivo ejecutable como si fuese un troyano y te lo eliminan, yo tuve que quitar el McAfee y poner el Kaspersky porque no había forma de evitar que el McAfee me eliminase el archivo.

 

Lo jodido es que te lo elimina sin decirta nada, se coge y se lo carga y a tomar por ..... desde que lo vi con un programa lo quité porque es imposible

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...