Jump to content

Sign in to follow this  
xabifz

Consumo anticongelante A3 2.0TDI

Recommended Posts

Hola buenas, mi A3 del 2003 consume anticongelante, 5 litros en un mes. No me da sintomas de culata, la calefaccion funciona perfectamente, arranca a la primera y va como un tiro, no pasa de 90 grados.

 

Por otra parte, con el motor caliente tira humo si quito la varilla del aceite o el tapon del aceite.

 

¿Qué puede ser?

 

Gracias de antemano!

Share this post


Link to post
Share on other sites

Por lo q dices del tapón y varilla, me da q es junta de culata o alguna fisura. Mira si el tapón del aceite hay "nata" marrón

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.