Jump to content

Sign in to follow this  
elycarlitos

Tironcillos de 1500 a 2500rpm

Recommended Posts

Hola amigos de nuevo hace tiempo decia que la sonda lambda funcionaba mal,pues resulta que en la itv me han dicho que los gases y oxigeno estan bien,osea que la sonda lambda funciona,aunque digo el vag que no,mi pregunta es porque me da esos tironcilllos en bajas vueltas?y consume por ciudad sobre 13/14 litros,gracias.

 

aver si alguien me ilumina

Share this post


Link to post
Share on other sites

Amigo mio probaste con otra lambda??nuestros motores AGU llevan solo una lambda antes del catalizador!!Comprobaste el modulo de encendido que llevamos atornillada a la caja del filtro de aire??Bobinas??

Share this post


Link to post
Share on other sites

Vamos a empezar por algo sencillo,desenchufa el caudalimetro date una vuelta con el y comentanos si desaparecieron los tirones,si sigue haciendo lo mismo opto por filtro de gasolina sucio o por la mariposa de admision

Sl2

Share this post


Link to post
Share on other sites

Amigo mio probaste con otra lambda??nuestros motores AGU llevan solo una lambda antes del catalizador!!Comprobaste el modulo de encendido que llevamos atornillada a la caja del filtro de aire??Bobinas??

la lamba como digo arriba en la itv dicen k los gases y oxigeno estan bien,y cual es el modulo de encendido eso que?que funcion tiene?

Share this post


Link to post
Share on other sites

Ok,tambien puede ser el sensor de temperatura que este dando la coña ya que esta piezecita no sabes el quebradero de cabeza que puede llegar a dar asi que si no lo as cambiado nunca te recomiendo que lo hagas notaras la diferencia

Por lo demas deberias hacer logs para chequear como va de lambdas y de retraso de encendido

Sl2

Share this post


Link to post
Share on other sites

 

Amigo mio probaste con otra lambda??nuestros motores AGU llevan solo una lambda antes del catalizador!!Comprobaste el modulo de encendido que llevamos atornillada a la caja del filtro de aire??Bobinas??

la lamba como digo arriba en la itv dicen k los gases y oxigeno estan bien,y cual es el modulo de encendido eso que?que funcion tiene?Esta en la tapa de la caja del filtro de aire atornillada con dos tornillos,su funcion es amplificar la señal de encendido que va a las bobinas,la semana pasada casco el mio porque se ponia a 3 cilindros,dicha pieza 180€ nueva...A lo mejor esta empezando a fallar....

 

Share this post


Link to post
Share on other sites

Ok,tambien puede ser el sensor de temperatura que este dando la coña ya que esta piezecita no sabes el quebradero de cabeza que puede llegar a dar asi que si no lo as cambiado nunca te recomiendo que lo hagas notaras la diferencia

Por lo demas deberias hacer logs para chequear como va de lambdas y de retraso de encendido

Sl2

la lamba como dije en el vag me sale que no funciona,pero en la itv los gases y el oxigeno estan bien,entonces se supone que la lambda esta bien?y el sensor de temperatura el de aire dices?donde va ubicado?

 

 

 

 

Amigo mio probaste con otra lambda??nuestros motores AGU llevan solo una lambda antes del catalizador!!Comprobaste el modulo de encendido que llevamos atornillada a la caja del filtro de aire??Bobinas??

la lamba como digo arriba en la itv dicen k los gases y oxigeno estan bien,y cual es el modulo de encendido eso que?que funcion tiene?Esta en la tapa de la caja del filtro de aire atornillada con dos tornillos,su funcion es amplificar la señal de encendido que va a las bobinas,la semana pasada casco el mio porque se ponia a 3 cilindros,dicha pieza 180€ nueva...A lo mejor esta empezando a fallar....

 

 

pero eso tendra algo que ver? la pieza esa que dices tu va atornillada ala caja del filtro pero por detras lleva una placa de aluminio como recibir la temperatura,es esa?o esa es para ver el temperatura del aire o algo?

Share this post


Link to post
Share on other sites

Elycarlitos, échale un ojo al sensor del aire de admisión. Mi coche fallaba este verano igual, con tirones especialmente en autovía y solo cuando estaba caliente. Cuando saqué el sensor, que en el mío que es el 1.8 20V va agarrado con un tornillo al colector de admisión, al lado de la entrada de la recirculación de gases del carter, estaba totalmente lleno de aceite, hecho una plasta ya... Así que no leía bien la temperatura de admisión y por eso daba esos fallos.

Share this post


Link to post
Share on other sites

 

Ok,tambien puede ser el sensor de temperatura que este dando la coña ya que esta piezecita no sabes el quebradero de cabeza que puede llegar a dar asi que si no lo as cambiado nunca te recomiendo que lo hagas notaras la diferencia

Por lo demas deberias hacer logs para chequear como va de lambdas y de retraso de encendido

Sl2

la lamba como dije en el vag me sale que no funciona,pero en la itv los gases y el oxigeno estan bien,entonces se supone que la lambda esta bien?y el sensor de temperatura el de aire dices?donde va ubicado?

 

 

 

 

Amigo mio probaste con otra lambda??nuestros motores AGU llevan solo una lambda antes del catalizador!!Comprobaste el modulo de encendido que llevamos atornillada a la caja del filtro de aire??Bobinas??

la lamba como digo arriba en la itv dicen k los gases y oxigeno estan bien,y cual es el modulo de encendido eso que?que funcion tiene?Esta en la tapa de la caja del filtro de aire atornillada con dos tornillos,su funcion es amplificar la señal de encendido que va a las bobinas,la semana pasada casco el mio porque se ponia a 3 cilindros,dicha pieza 180€ nueva...A lo mejor esta empezando a fallar....

 

 

pero eso tendra algo que ver? la pieza esa que dices tu va atornillada ala caja del filtro pero por detras lleva una placa de aluminio como recibir la temperatura,es esa?o esa es para ver el temperatura del aire o algo?

 

 

No esa placa de aluminio es para refrigerar,porque dicha pieza se calienta demasiado,y entonces alguna vez cuando esta a mucha temperatura suele fallar...

Edited by JJ_325

Share this post


Link to post
Share on other sites

Hola!

 

A mi me falló el módulo de encendido que comenta JJ_325 y el fallo que me daba el vag era de sonda lambda, según el mecánico la centralita la desconecta cuando falla algo. El coche me funcionaba a 3 cilindros al fallarme el módulo.

Las bobinas las tienes muchos años? A mi de vez en cuando me da un tironcillo y creo que son las bobinas, en poder cambiaré las 4.

 

Saludos.

Share this post


Link to post
Share on other sites

pues aver ami nunca me a ido a tres cilindros no da tirones fuertes solo los da en esa gama de rpm cuando llega a 3000 el coche va finisimo,por eso me extraña,vosotros que decis jejeje

Share this post


Link to post
Share on other sites

pues aver ami nunca me a ido a tres cilindros no da tirones fuertes solo los da en esa gama de rpm cuando llega a 3000 el coche va finisimo,por eso me extraña,vosotros que decis jejeje

Que reprogrames y asi se acabaran los tironcillos jijiji :p:p:p

Share this post


Link to post
Share on other sites

Poner la foto de un modulo de encendido de este coche ya que no se si ablais de las bobinas

Un saludo

Share this post


Link to post
Share on other sites

Poner la foto de un modulo de encendido de este coche ya que no se si ablais de las bobinas

Un saludo

 

Solo lo tienen lo 1.8T AGU

c_ad-0227100211.jpg_35c_2a8.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.