Jump to content

bala

Miembros
  • Posts

    1,036
  • Joined

  • Last visited

Everything posted by bala

  1. Estado intentando buscar una imagen donde se viera como se comprueba la dv pero por mala suerte no encontre ninguna,esta comprala nueva en la audi su precio esta alrededor de los 40€,la junta pues mas o menos eso sobre 15€ no original,pero mejor buscar la opinion de un segundo o de hasta un tercer taller Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  2. Lo primero antes de nada seria pasar la diagnosis aver si arroja algun error,lo segundo verificar que todos los manguitos esten bien ya que los an podido mirar por encima y ya...podria ser la dv que este cascada posiblemente abria que mirarla tambien,en cuanto a lo del aceite casi 100% que es la junta de la tapa de balancines y de ahi resuda todo para abajo Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  3. Ya no es solo el tener mucho mas cv,si no alojar ese motor ahi y que para cuando tengas que desmontar algo por averia no tengas que sacar el motor por que no tengas hueco donde sacarlo ya que piensa que ese motor no esta diseñado para ese chasis,luego que los palieres queden lo mejor cuadrado posible para que en conduccion no sufra y puedas partir alguno,los cables del cambio no vayan torcidos por no estar el hueco preparado,etc etc etc y ya si nos metemos en temas de electronica,te cagas... Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  4. Que va de ese coche solo queria los asientos traseros 2+2 de cuero con la firma de Recaro y ni para dios [emoji23] en su dia probe uno y lo note muy soso. El motor que compre es un 2.7 v6 biturbo de 380cv de un RS4 con turbos, volante, cableado y demas historias. Va a ser una tremenda odisea conseguir montarlo pero ya vi mas de uno que lo consiguio. De cara al verano con el incentivo de hacienda y un par de cosillas mas queria comprar un Opel GT del 72 que hace tiempo que me hace tilin y apartar el a3 para empezar con ese proyecto. Enviado desde mi Maya mediante Tapatalk Años ya bastantes años estuve leyendo un buen reportaje de leon cupra v6 y lo unico que ponian a favor en comparacion al 1.8t de 180 traccion 4 era el sonido del motor,lo demas nada ni aceleracion aunque es muy similar ni consumos ni recuperacion,hasta recomendaban antes de elegir ese irse por el 1.8t que bien cierto sin duda todo un exito este motorEn cuanto al motor que comentas que te gustaria instalarle lo veo sinceramente un fregado de tres pares de c......jeje nada es imposible pero si muy complicado y mucho tiempo que estaras sin coche,no te hubiera compensado mas cambiar al bam del cupra r?de estos si que ahi unas preparaciones gordisimas y ademas fiables Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  5. Pues poca informacion mas darte que no diga mas atras,el volante no el bajo volante lo que te pongo en la foto,el sensor esta donde la caña de direccion a un lado pero vamos en cuanto quites el bajo volante lo localizas rapido y de no ser asi miras las fotos que te e puesto mas atras y no tendras problemasSaludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  6. Supongo que el motor que te abras agenciado sera el 2.8 v6 de 204cv que montaba el seat leon cupra v6 traccion4,de ser asi encaja perfectamente,el chasis del leon y el a3 son los mismos Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  7. En tu caso es que el sensor esta empezando a fallar y los sintomas es justo eso una de las ruedas dela teras la frena te hecha el coche a un lado y el susto que te llevas no te digo nada...cuando falla del todo ya la luz esp se queda fija es casi mejor asi ya que desactiva el sistema y no puede dar el susto pero claro te quedas sin control de estabilidadLo suyo es ir a un desguace de estos que te dejen que cojas las cosas del coche,y nada el desmontaje es sencillo 1-quitar bajo volante 2-desenchufar los conectores del g200 y g202 sin dar al contacto hasta que se haya cambiado 3-quitar el soporte donde van los sensores 4-montar todo a la inversa 5-hacer ajuste basico que en cuanto pueda lo pongo aqui 6-ya deberia ir todo OK Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  8. As repetido el post pero bueno te contesto en este el otro ya le quitara alguien,los brembo que as montado no sera los del leon cupra r verdad?por que de ser asi ese disco es pequeño,el de tu coche es de 312mm y el de esos brembo 323mm,yo en tu caso no moveria el coche hasta que pongas los discos apropiados Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  9. La historia es que te pasen la itv con esa luz encendida que no me queda muy claro aunque supongo que depende que itv. El caso el g202 esta a un lado de la caña de la direccion junto con el g200(juntos pero independientes cada uno)en la primera foto sale con el soporte el g202 es el naranja,en la segunda foto para que te hagas a la idea de donde va situado y la tercera foto una pequeña explicacion. Esta pieza nueva es muy cara sinceramente para lo que es,lo que yo haria es ir al desguace y cojer una o dos y por muy poco dinero lo tienes,una vez montado abra que calibrarlo con vagcom que es muy sencillo ya te lo explicaria si te animas a cambiarlo,asi qur ahi dejo esto Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  10. El g31 efectivamente es el que va encima del intercooler mas conocido como map y el g71 es el caudalimetro conocido como maf,es raro que esos dos errores se estropeen a la vez me puedo confundir pero me suena que tienes una fuga entre el turbo y la mariposa de admision revisa los tubos gordos y que las abrazaderas esten bien apretadas y en su sitio Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  11. Si no me equivoco(al menos yo es como se comprobarlo)por donde te señalo en rojo ahi que hacer vacio y tapar para comprobar que el muelle encoje y aguanta,si no subiera el muelle o al aguantar se suelta estaria KO la prv,yo este verano la cambie y no por que notara nada raro,ya que un dia de comprobando que el coche estuviera correcto me dio por mirarla y efectivamente estaba mal,la pedi nueva y esta si hacia su funcion correctamente,tras el cambio no note nada de nada pero mejor en condiciones para que haga su trabajo Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  12. Aqui donde va alojada la pcv,estos dos ultimos post son por que estado leyendo mas atras y creo que ahi gente que piensa que la seta como suelen decir es la pcv y nooo esa es la prv,esto para que conste en acta jeje Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  13. Por cierto voy poner una foto de la pcv,su comprobacion es como e dicho mas atras es un antirretorno y tiene que salida por un lado y por el otro no,si tiene salida por los dos lados es que esta KO Enviado desde mi ZTE Blade L3 mediante Tapatalk
  14. Revisa el plastico donde se intruduce la varilla,muy probable que este roto aparte que son de chichinabo Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  15. Cuando tengas vagcom mira el campo 032,cuando va muy pobre o es una fuga muy gorda o la bomba de gasolina que ya no entrega el caudal necesario Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  16. La valvula pcv realmente es un antirretorno que suelta la presion que le sobra al motor y que no le deja meter nada,si esta se rompe lo primero que se nota es que el ralenti no es estable por que es igual que si tuviera un manguito de admision roto ya que es una toma de aire que pasa por eo aire sin ser leida,yo la comprobe en verano y estaba ok y eso que el coche va hacer este año los 16 años,cuando la cambies nos cuentas si notas el cambio Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  17. En tu caso el error que lanza la diagnosis es del sensor g202 que este va en la caña de direccion,en el caso del compañero hasta que no pase diagnosis es ir a ciegas ya que el esp lleva bastantes componentesSaludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  18. Yo diria que tiene una fuga pero gorda gorda(manguitos gordos,intercooler)cabe la posibilidad que el colector de escape tenga fuga y por eso suene el turbo mas de lo normal,bueno ya nos contaras como termino el asunto Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  19. Si tiene holgura efectivamente consumira aceite pero tambien humearia ya que el aceite le meteria a la admision y de aqui a los cilindros,el autor del post no a dicho nada de humo por eso me inclino a que ese turbo no este mal en este motor y menos con esos km Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  20. Ahi que pasar el vagcom aver si tiene algun error registrado,azlo y nos cuentas Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  21. 170.000km no es nada para ese turbo,no se que valvula abra regulado para que silve menos por que no lleva nada para eso,como mucho la varilla pero para eso exactamente no es Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  22. De todos modos antes de sustituirlo revisa que no alla algun manguito rajado o con alguna fisura,tambien revisa que la dv haga su funcion antes de cambiar el turbo,que km tiene el coche?as pasado diagnosis? Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  23. El k03s es plug&play pero algo abra que retocar en la centralita ya que este ultimo estira a mas altas vueltas pero comienza a empujar mas tarde que el k03,de todos modos nos puedes contar exactamente lo que la sucedido a ese turbo?a sido por falta de lubricacion?de ser asi tendrias que buscar el origen de la averia antes de montar el nuevo para prevenir la misma averia,de no aver sido por esto ultimo cuentanos por que estos turbos aguantan carros y carretas Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  24. Cuando tengas el vagcom me dices y te comento canales para hacer los logs Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
  25. Me instale la aplicacion que se necesita para ver los logs MEGA y pone que los archivos estan vacios Saludos Enviado desde mi ZTE Blade L3 mediante Tapatalk
×
×
  • Create New...