Jump to content

Sign in to follow this  
korny1976

problema electrico toma mechero

Recommended Posts

Hola tengo un problema con la toma de mechero,el tema es q cuando conecto el cargador del.movil,pone q esta cargando pero no carga,no se xq podria ser? He visto q en el fondo de la toma hay dos plastiquitos blancos uno a cada lado , eso puede probocar q no funcione? El mechero va bien el encendedor,gracias x las respuestas!

Share this post


Link to post
Share on other sites

Esto es simple, si tiene corriente funciona y el mechero o cualquier otra cosa funciona. Si algo no funciona es porque estará estropeado eso que conectes. Si tienes un polimetro te sacará de dudas

Share this post


Link to post
Share on other sites

Pero el cargador del movil en otra toma de otro coche funciona sin problema? Y en el mio xq no?

Share this post


Link to post
Share on other sites

Para mi o el cargador del movil es una patata o como te dicen hace mal contacto. Eso si, siempre partiendo de como dices que funciona el mechero perfectamente, si no el fusible esta fundido.

 

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.