Jump to content

Ayuda LUZ Guantera y Climatizador


Recommended Posts

Buenas foreros!!! Os comento. El otro dia me puse a cambiar la luz de la guantera por leds y al ponerlo se me apago la del climatizador y la de la guantera tambien. Creo que es cosa del fusible porque la luz de serie esta bien pero no encuentro cual es. Si alguno sabeis como arreglarlo se lo agradezco. Un saludo

Link to post
Share on other sites

Gracias Atres! estube mirandolos y no pone ninguno de la guantera o del climatizador. El de luz interior tampoco es porque las demas luces me funcionan correctamente. No se cual sera. si alguno tiene alguna idea que me diga. Un saludo.

Link to post
Share on other sites

Gracias de nuevo Atres pero he comprobado los dos fusibles (14-25) y estan bien los dos asi que se debe a otra cosa. Alguien tiene alguna idea de que puede ser? Es que es un incordio cuando vas de noche para poner el aire que no se ve nada. Un saludo

Link to post
Share on other sites

Gracias oscar! ya esta solucionado. me puse a mirar fusible por fusible y menos mal que empece por el primero porque era el nº3 (iluminaciones) ademas tenia uno de reserva que me valia asi que lo puse y listo. ya tengo luz otra vez en guantera y climatizador. Gracias a todos de nuevo. Un saludo foreros.

Link to post
Share on other sites
  • 7 years later...
En 31/3/2014 a las 18:39, chaleon88 dijo:

Buenas foreros!!! Os comento. El otro dia me puse a cambiar la luz de la guantera por leds y al ponerlo se me apago la del climatizador y la de la guantera tambien. Creo que es cosa del fusible porque la luz de serie esta bien pero no encuentro cual es. Si alguno sabeis como arreglarlo se lo agradezco. Un saludo

Hola el otro día termine de reparar la guantera.se me había roto en la parte derecha el mecanismo de retención, lo desmonté todo hay un video en YouTube donde un ingles lo hace y lo explica todo muy bien no hace falta saber ingles porque el video es muy ilustrativo lo  cambie con un kit de Amazon y listo. Tampoco me funcionaba la luz de la guantera ni la de los pies ahora funciona todo perfectamente. Viene al caso de este hilo porque cuando estaba mas que liado con la dichosa luz de la guantera en un momento dado me quedé sin luz interior del techo que supongo que es a lo que te refieres cuando dices que te quedaste sin luz del climatizador. Se había fundido un fusible el N.º  38 que es de 15 a y es de color azul lo cambie y listo por cierto lo fundí dos veces. Otra cosa mi Audi a4 es del año 2004. Saludos

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...