Jump to content

Instalación navegador audi a4 2003 android ,. una a un amigo


Recommended Posts


  • Replies 51
  • Created
  • Last Reply

Top Posters In This Topic

  • 11 months later...
  • 3 months later...

Buenas, acabo de montar un octacore con android 6 en un a3 8P. En principio todo ok, pero con varias dudas.

La radio se oye de pena, no coge las emisoras, voy a montar un amplificador de señal para ver si mejora. Otra cosa que he visto regular es la info que aparece en el Fis, no aparece el nombre de la emisora, solo la frecuencia, y a veces se le va la pinza, aparecen 00:00Mhz.

Os pasa lo mismo?

Link to post
Share on other sites

Bueno, pues ya está solucionado. Montando un amplificador de los buenos mejora muchísimo la señal, mejor que la concert. Lo del Fis, bueno, no está muy logrado, solo aparece la frecuencia y no el nombre. El problema del amplificador trasero era que los cables venían mal montados.

El resto todo ok.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.