Jump to content

jont

Miembros
  • Posts

    86
  • Joined

  • Last visited

Everything posted by jont

  1. A ver si me podéis ayudar. Tengo el mismo sistema conectado al AMI, y el mirroring lo hace perfecto, pero no suena, no obtengo sonido de ningún tipo. ¿os ha pasado algo parecido? ¿donde puedo tener el fallo? He probado con el mismo sistema en otro audi (A6) y suena perfectamente, por lo que no es problema ni del cacharro ni del cable ni del movil.
  2. Hola, ¿puedes indicar como lo has hecho? Yo tengo el mismo problema, pero con el obdeleven no consigo quitar el error. Gracias.
  3. Justo, lo único que mi MMI es un 3G+, pero sin sim
  4. Buenas, estoy mirando el como poder poner Google Maps al navegador de mi coche un mmi 3g+ sin sim. El caso es que estoy leyendo como hacerlo, con el menú verde o ingeniero y usando el conector Ami y un router 3g. No parece difícil, pero....hay que hacerlo con el menú verde.
  5. Hola de nuevo, con esa combinación de teclas entro en el menú rojo, no en el verde. Necesito el verde para poder modificar. ¿alguna idea?
  6. Buenas, estoy intentando activar el modo desarrollo y me da el siguiente error: Mi coche es un A3 e-tron del 2015. ¿alguna idea? Gracias.
  7. Buenas, os presento mi nuevo a3, es un e-tron, del 2015. Llevo un mes con él y estoy encantado, justo lo que estaba buscando. Esta a tope de extras, techo, cuero, calefacción en asientos, regulación lumbar eléctrica, mil sensores, mmi touch plus, navi, cámara trasera, ..... y podría seguir un rato. Estaba buscando un enchufable, y fue verlo, probarlo y para casa. A cambio, he dejado un A3 SB del 2010, del que estaba muy contento, pero este.... es otro mundo.
  8. Buenas, estoy mirando el como poder poner Google Maps al navegador de mi coche un mmi 3g+. El caso es que estoy leyendo como hacerlo, con el menú verde o ingeniero y usando el conector Ami y un router 3g. No parece difícil, pero....., parece que sólo es para otros modelos, no para el a3. ¿como se accede al menú verde en los a3? He conseguido entrar en el menú de ingeniero pero no se puede modificar nada (o no se como haberlo) por otro lado, tampoco funciona la ejecución de scripts desde la sd. algo de luz ? gracias
  9. Gracias, lo probaré a ver si llega a los 50km. Puede influir que ahora lo estoy cargando con el enchufe “normal”, hasta que me pongan el wallbox, o quizás que al tener 3 años la batería pierda capacidad. El caso es que marcando 40km prácticamente es lo que hago con el eléctrico.
  10. Buenas, acabo de adquirir un A3 E-Tron, de segunda mano, pero la verdad que esta muy bien, solo tiene tres años. He dejado a cambio mi viejo compañero, un A3 8P del 2010, con dieselgate incluido, (aunque legalizado en audi) del que estaba muy contento. La verdad que ha sido una compra de amor a primera vista, y la tasación de mi anterior A3 me hizo animarme aun mas. Abro este hilo para compartir dudas, experiencias, sobre todo relacionadas con la parte eléctrica, ya que la parte mecánica es igual a la del resto a a3. Mi primera duda, cuando lo cargáis a tope, ¿que autonomía os aparece en la pantalla? A mi no me pasa de 40km.
  11. Una pregunta, ¿sabéis si es posible dejar el coche como al principio? Es decir, revertir la operación. Yo he realizado la operación y no me gusta como va el coche ahora, tirones en frío, huele a quemado cada muy poco tiempo, y el mío, al ser automático, me da la sensación de ir más revolucionado, cambia a mas altas revoluciones, por lo que el consumo es superior, aunque en mi caso, al ser un 1.6, casi se agradece.
  12. Sí, una varta AGM. Pero estoy seguro que no me la codificaron, porque me la pusieron en Norauto. ¿puede ser el motivo? No quiero que me pase lo mismo con la nueva.
  13. Hola, no se pierde Hola, el sonido te podría decir que es mejor que la original, y los mandos del volante funcionan perfectamente, todo por can-bus. La estética prácticamente no se nota, es un poco mas negro, pero no se nota. Para mi, el único pero con respecto a la original, es que la información que aparece en el FIS no es muy correcta, cuando escuchas la radio solo pone los mhz de la emisora y no el nombre, y hay veces que se lía y aparece información errónea, por lo demás, la mejor inversión que he realizado en el coche. Tener el waze como navegador integrado es la leche.
  14. No entiendo lo de codificar la centralita. Yo acabo de cambiar la batería y no he tenido que hacer nada. El mio es un 1.6 TDI del 2010 con start-stop, que por cierto, me ha durado la batería 2 años y pico. cuando la original de fabrica me duro mas de 5.
  15. Hola, yo he comprado para mi A3 la de estos: https://androidcarauto.com/es/ La instalación es sencilla, pero yo la lleve a un instalador por varios motivos: Me pusieron la antena del GPS en un lugar que yo no podría haberla colocado, me desmontaron la guantera y me sacaron todos los cables de conexión (usb, tv, etc) por allí como dios manda, y me pusieron un fusible independiente para la radio, ya que al quitar el contacto no se apagaba la radio y había que hacer una pequeña ñapa. Te contesto a tus preguntas, el bluetooth del coche lo tienes que desconectar, se da de leches con el de la radio, los mando del volante funcionan, pero en el fis solo aparece la frecuencia, no el nombre, de momento no esta muy logrado, porque hay veces que no aparece o sale 00.00 Mhz, al menos en mi modelo. Ademas que tendrás que instalar un amplificador de señal de radio, la señal se oye de pena, pero con el amplificador, mejor que con la original. Yo llevo con la radio un par de semanas, y de momento contento con la compra. Cualquier duda, ya sabes.
  16. Pero la tuya es para un A3, No? En este caso es para un A6, quizás los cableado cambien o algo en el soft del aparato y por eso reacciona de formas diferentes. S2 Si, la mía es para un A3, pero parece el mismo síntoma, la diferencia que la mía no se apagaba porque no se enteraba el can bus del apagado y al compi lo contrario. Con la solución del cable nos olvidamos del can bus para el encendido y apagado.
  17. La mía no se apagaba cuando quitaba el contacto, el canbus ni se enteraba. La solución es cortar el cable rojo que va del canbus a la radio y empalmar el extremo que va a la radio con el de +12 del coche del contacto, es decir, que cuando se quita el contacto, se apaga la radio automaticamente. Sin contacto es imposible encender la radio.
  18. Has probado a conectarla sin el can bus?
  19. Bueno, pues ya está solucionado. Montando un amplificador de los buenos mejora muchísimo la señal, mejor que la concert. Lo del Fis, bueno, no está muy logrado, solo aparece la frecuencia y no el nombre. El problema del amplificador trasero era que los cables venían mal montados. El resto todo ok.
  20. Buenas, acabo de montar un octacore con android 6 en un a3 8P. En principio todo ok, pero con varias dudas. La radio se oye de pena, no coge las emisoras, voy a montar un amplificador de señal para ver si mejora. Otra cosa que he visto regular es la info que aparece en el Fis, no aparece el nombre de la emisora, solo la frecuencia, y a veces se le va la pinza, aparecen 00:00Mhz. Os pasa lo mismo?
  21. Hola, yo tengo un A3 del 2010 y con la versión 12 me vale, asi que supongo que para ti será la misma.
  22. Valdrán para un a3 8p restyling del 2010? Estoy pensando en montar esas, pero por el tipo de montaje que lleva la bombilla actualmente no sé si valdrán. En mi A3 la bombilla h7 se monta sobre una pieza de plástico y esa pieza es la que se gira dentro del faro para colocar la bombilla de forma correcta.
  23. A ver que empieza a fallar con la famosa chapuza de reparación. Si no al tiempo. Yo de momento me espero.
  24. Hola, las has montado? Yo estoy igual, pero mi a3 es el restyling del 2010.
×
×
  • Create New...