Jump to content
Sign in to follow this  
samu1981

Ruido dirección

Recommended Posts

Buenas,

 

a ver si alguién ha tenido el mismo problema... Al gitar el volante tanto en parado como en movimiento, noto un ruido. Al principio pensaba que podia ser tema de falta de lubricación, pero al llevarlo a mi mecánico de confianza me ha comentado que se trata de una cremallera eléctrica que no necesita lubricación. Sospecha que pueda ser la propia cremallera o la bomba hidráulica. Cualquiera de las dos cosas no son precisamente baratas: unos 1000 eur. Alguien ha tenido el mismo problema? que precio tienen aproximadamente estas piezas?

 

Mi mecánico me ha emplazado a ver como progresa el asunto.

 

Agradeceria información.

Share this post


Link to post
Share on other sites

¿Puedes describir ese sonido un poco mas en detalle? ¿Solo te suena cuando lo mueves para un lado, o para los dos? ¿Te suena antes del tope, durante todo el recorrido?

 

Un saludo.

Share this post


Link to post
Share on other sites

Si es un cruijido prueba a lubricar y comprobar las copelas de la suspensión, donde se sujeta la cabeza del amortiguador, por si hubiera que cambiar el par de apriete, prueba simplemente lubricando esas juntas y ya nos contarás. A mí me funcionó.

Share this post


Link to post
Share on other sites

Muy buenas,

 

Yo tenia ese mismo crujido tanto para un lado como para el otro y son los rodamientos que van encima del amortiguador, las copelas. Que al girar el volante cruje. Yo las he cambiado y de fabula y fue entorno a los 200€.

 

Ya nos contaras

Share this post


Link to post
Share on other sites

A mi me vibra todo el coche y el volante también, cuando voy a 120 km/h, me han hecho el equilibrado y ahora hace lo mismo pero a 130-140 km/h. ¿Qué más puede ser?, ¿Habrán hecho mal el equilibrado o me tengo que mirar si puede ser problema de neumáticos, llantas o vete a saber?, ¿A alguien le ha pasado lo mismo que no se solucione con equilibrado? Aparentemente las ruedas están bien y las llantas no presentan ningún golpe, no tienen ni el más mínimo roce.

Share this post


Link to post
Share on other sites

A mi me vibra todo el coche y el volante también, cuando voy a 120 km/h, me han hecho el equilibrado y ahora hace lo mismo pero a 130-140 km/h. ¿Qué más puede ser?, ¿Habrán hecho mal el equilibrado o me tengo que mirar si puede ser problema de neumáticos, llantas o vete a saber?, ¿A alguien le ha pasado lo mismo que no se solucione con equilibrado? Aparentemente las ruedas están bien y las llantas no presentan ningún golpe, no tienen ni el más mínimo roce.

 

Podría ser el neumático, pero esas vibraciones son muy difíciles de localizar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.