Jump to content
Sign in to follow this  
molialvar

Problemas luces

Recommended Posts

Hola muy buenas, no hace mucho le cambie los focos a mi a4 b5, el caso es que me gustan mucho como quedan estéticamente y el alumbrado considero que no es malo (tengo puestas unas bombillas Osram Cool Blue Hyper H1). Mi problema es que cuando doy las luces de posicion, o cruce, se me enciende el testigo de los antiniblas delanteros, y cuando doy las largas se me apaga.

Quisiera saber si alguno sabe la solución a este problema.

Los focos son los que se adjuntan.

 

 

Gracias de antemano. Saludos.

post-134715-0-24063600-1446497640_thumb.jpg

Share this post


Link to post
Share on other sites

Probablemente los faros que has puesto llevan puenteado el cable de los antiniebla con el de posición.

No se porqué, peo suelen hacerlo en faros de.no demasiada calidad.

La solución es averiguar que cable es y cortarlo.

 

 

Saludos.

 

Enviado desde mi Be Touch 2 mediante Tapatalk

Share this post


Link to post
Share on other sites

No se si tienes antinieblas instalados.

 

Abre la tapa del faro, y mira la ficha de cortas, fijate que seguramente lo que dice el compañero, es que tenga 2 cables que salgan del positivo, ese puente hay que anularlo, deberia ir a su boton de antinieblas para cortar y encender la corriente, pero por lo que se dice, estara en puente y se activa el testigo.

Share this post


Link to post
Share on other sites

Muchas gracias por vuestras aportaciones, mirare a ver si hay un cable que este haciendo puente como decis y lo cortare a ver que pasa.

Aprovecho y os hago otra pregunta.

Mi coche no lleva los antinieblas delanteros de abajo, se pueden poner?de donde se sacan los cables en tal caso?

Un saludo.

Share this post


Link to post
Share on other sites

Supongo que, antes del cambio de faros, los llevabas en el propio faro ( faro Bosch).

 

De estar yo en lo cierto, los cables para los de abajo los puedes sacar del propio conector del faro principal.

 

 

 

Saludos.

Share this post


Link to post
Share on other sites

Muy buenas compañeros, esta vez queria aportar algo al foro, y ayudar a aquellos que hayan tenido los mismos problemas que yo con los faros daylight. El caso es que si habia un cable puenteando las luces de posicion y los antinieblas, y al dar las luces de posicion se me encendia el testigo del antiniebla delantero.

 

etz7up.png

Les indico a que corresponde cada numero por si alguno lo necesita:

1-Luces de posicion

2-Corriente

3-Luces antinieblas

4-Luces largas

5-Luces de cruce

 

La solucion fue sencilla:

2v0d4c5.jpg

 

 

Gracias por la ayuda compañeros.

Share this post


Link to post
Share on other sites

Genial molialvar!! Me alegro que lo hayas solucionado.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.