Jump to content

Sign in to follow this  
ftotti10_666

PROBLEMAS AL CAMBIAR BATERÍA

Recommended Posts

Desde hacía tiempo al accionar la llave de contacto para arrancar el vehículo me hacía un corte de corriente durante un segundo aproximadamente apagándose todas las luces del cuadro, pensé que era la batería que estaba en mal esta y procedí a cambiarla por otra de similares características pero de otra marca, al principio parecía haberse corregido el problema pero al cabo de poco tiempo me ha vuelto a aparecer, es curioso por que al arrancar en frío no lo hace y mueve el motor perfectamente, es cuando me paro y vuelvo a ponerlo en marcha enseguida cuando lo hace.

A ver si alguien me puede decir si el problema es de la batería, que me la codificaron con el programa de AUDI como si fuera original de la marca, o si puede deberse a cualquier otra pieza del vehículo.

La batería es de 95 ah 820 A

Gracias

Share this post


Link to post
Share on other sites

Has de comprobar si al ralentí tira humo blanco con el motor caliente( humareda lo describen los foreros afectados). Si es así, son inyectores en mal estado. Hay mucha información al respecto.

 

Enviado desde mi HTC Sensation Z710e mediante Tapatalk

Share this post


Link to post
Share on other sites

Si te lo hace tras una parada de 10-15 min seguramente sean los inyectores. El problema es que cuando paras el motor los inyectores no cierran totalmente y gotean gasoil, este gasoil cae en el/los cilindros y al intentar arrancar se encuentra con gasoil que no se comprime y llega a parar el motor de arranque. Cuando esto ocurre, suele venir acompañado de un ruido (traqueteo, parecido al de los tensores de la cadena de distribución) debido a que el gasoil en los cilindros afectados se comprime y "explosiona" a destiempo.

Si el motor permanece parado durante horas, este gasoil se filtra por los segmentos del pistón cayendo al carter y mezclandose con el aceite del motor y cuando arrancamos el motor, a no tener gasoil en los cilindros no hace ese corte durante el arranque.

 

Enviado desde mi SM-G850F mediante Tapatalk

Share this post


Link to post
Share on other sites

Si te lo hace tras una parada de 10-15 min seguramente sean los inyectores. El problema es que cuando paras el motor los inyectores no cierran totalmente y gotean gasoil, este gasoil cae en el/los cilindros y al intentar arrancar se encuentra con gasoil que no se comprime y llega a parar el motor de arranque. Cuando esto ocurre, suele venir acompañado de un ruido (traqueteo, parecido al de los tensores de la cadena de distribución) debido a que el gasoil en los cilindros afectados se comprime y "explosiona" a destiempo.

Si el motor permanece parado durante horas, este gasoil se filtra por los segmentos del pistón cayendo al carter y mezclandose con el aceite del motor y cuando arrancamos el motor, a no tener gasoil en los cilindros no hace ese corte durante el arranque.

 

Enviado desde mi SM-G850F mediante Tapatalk

Muy bien explicado

 

Enviado desde mi HTC Sensation Z710e mediante Tapatalk

Share this post


Link to post
Share on other sites

Exactamente. Si fuese eso, fíjate en el nivel de aceite porque puede ser que lo tengas por las nubes. Yo tuve que cambiar inyectores y me subía el nivel de la varilla una barbaridad.

Share this post


Link to post
Share on other sites
Vanquishrav, es exactamente como los describes, lo hace tras una breve parada (10-15 minutos) y al arrancar emite un extraño sonido después del corte de corriente. Como me decía fjalonso he comprobado si echa humo blanco al ralentí pero no veo que sea excesivo, sin embargo al arrancar en frío sí noto que sale demasiado humo blanco, de hecho hace unos días nada más salir del garaje se me puso a mi altura una persona que no conozco de nada con un A-8 y me dijo que debía llevar el coche a revisar por que me quemaba mal, supongo que lo diría por el humo blanco ya que venía detrás mía.

Muchas gracias por vuestros comentarios, le llevaré a revisar a ver que me dicen

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.