Jump to content

fjalonso

Miembros
  • Posts

    597
  • Joined

  • Last visited

Everything posted by fjalonso

  1. En Audi había una revisión en que las cambiaban gratis. Tendrías que mirar si tu coche era de los afectados y si ya se las cambiaron en su día. Con una consulta en un conce te enteras de todo.
  2. Lo que te ha dicho @Tolo@tolo, aún con el soporte motor roto, el coche debería de arrancar.
  3. Si es un A6, según me ha parecido entender, no está afectado por los escenarios 1 y 2. Sólo por avería del sensor. Suerte.
  4. Menudo "bicho". Suerte con la reparación.
  5. He visto ésto y creo que puede ser interesante.
  6. En el A6 C5 si la cambié, sólo la electrónica sin cambiar la caja de válvulas. La cogí de desguace y solo tuve que codificar.
  7. En el A6 C5 si la cambié, sólo la electrónica sin cambiar la caja de válvulas. La cogí de desguace y solo tuve que codificar.
  8. Pues yo he pasado unas cuantas y siempre ha sido por eje. Si que es curioso y digno de una pensada, porque a los diferenciales no se que tal les sentará en tu caso por eje y el central y en el mío al diferencial central.
  9. Entonces....¿se te volvió a bloquear la centralita?. Yo pensé que te duraría por lo menos para llevar el coche al taller. Me alegro que se te haya solucionado el tema. Saludos.
  10. No, lo siento. Hemos punteado, en la caja de fusibles lado conductor, los fusibles 7 y 12. Además del puente hay que volver a colocar los fusibles. En esta situación se accede a la centralita número 5 en Electronic 1, se ven los errores y al borrarlos, ya se puede arrancar. Después se quita el puente y ya se puede apagar el motor (si no se queda en marcha y hay que "calarlo" para que se apague). Si hay suerte, te seguirá desbloqueando y arrancando hasta que falle otra vez. Lo mejor, reparar la centralita de dirección y asunto arreglado.
  11. Buenas tardes, en efecto hemos logrado poner en marcha el coche y, para mi también, ha sido un alivio. Yo he podido hacer el favor a un compañero y, como le he dicho a él, ha servido para aprender yo el procedimiento. Mi coche tiene ya 175000 km y 15 años y se que más pronto que tarde me va a pasar también a mi. ASI que los dos contentos. Saludos.
  12. Esperamos tus noticias @CHARVEL Aunque a mi me funciona todo menos el Motorola a color, si me gustaría, aunque sólo sea por darme el capricho, verlo un día funcionar. Creo que yo también me lo cargue con la actualización y desde entonces, y va para 11 años, ahí esta guardado en el reposabrazos con el mensaje "software y mmi no compatible, acuda a un servicio Audi". Un saludo.
  13. Estoy deseando @Couperque vuelvas a montar tus lámparas Led. Por favor, cuando lo hagas, saca algunas fotos del proceso (sigo teniendo dudas de como queda el balastro y dónde lo guardas) y cuéntanos tus impresiones. Un saludo.
  14. Yo pillé las caras de 55w y alumbran muy poco, igual que unas, también chinas, de 35w que tenía desde hace 3 o 4 años. Y no es opinión, es realidad pues sólo he montado una y las comparo todos los días contra las más variadas superficies. Creo que no merece la pena comprar las de mayor precio pues, según mi opinión, no vas a conseguir nada. Saludos.
  15. Enhorabuena por el cambio. ¿Tuviste que liberar componentes? Si es así, ¿quién te lo hizo? Y ya de paso y si no es indiscreción ¿dónde conseguiste el clima?
  16. Bueno chicos pues sin hacer nada y sólo pensando en que me iba a costar la broma un montón de euros, el aire acondicionado ha vuelto a funcionar como si nada hubiera pasado. De un día para otro de no funcionar a hacerlo perfectamente. ¿Qué pasó? Pues no tengo ni idea y es lo que ahora me preocupa, que éstas averías intermitentes suelen ser más problemáticas.
  17. Nuestro mmi tiene dos entradas aux1 y aux2, al menos el mio que tiene módulo de tv. Si se cablean estas entradas puedes meter sonido y video en ellas.
  18. Está si que puede ser la solución si las parábolas están quemadas. ¿Alguien tiene experiencia de si se podrían cambiar sin desmontar del todo los faros, es decir sin desmontar el cristal del faro de la parte de plástico.? Hace años se habló bastante de este tema y había problemas con los que tenían los faros direccionales (no se podían acoplar estas ópticas). Por otra parte, si se pueden montar, ¿seguirían pudiéndose usar los balastros originales acoplados directamente a la lámpara D2S, o habría que poner los cables/casquillos adaptadores?. Muchas gracias @Serjiopor el enlace.
  19. Muchas gracias @Couperpuede que me anime a probar. @CouperY para alimentarla directamente ¿conectas el balastro original al falso casquillo de la lámpara Led?. ¿Podrías hacerle una foto a la lámpara y sus accesorios? Gracias anticipadas.
  20. @CouperY para alimentarla directamente ¿conectas el balastro original al falso casquillo de la lámpara Led?. ¿Podrías hacerle una foto a la lámpara y sus accesorios? Gracias anticipadas.
×
×
  • Create New...