Jump to content

AdBlue, Error de Sistema!


kolditz25
 Share

Recommended Posts

 

Hola,

 

después de 3 días me han llamado del concesionario.

 

Me dicen que se soluciona con una actualización de software y echando 10 litros de adblue, todo al módico precio de 235 euros, con un par.

 

Me parece una auténtica vergüenza ya que hace 2 semanas pasé la revisión de los 2 años (pagando algo más de 400 euros) que incluía una actualización de software.

Lo que no me cabe en la cabeza es cómo tienen la cara de querer cobrar un actualización de software que repara un error suyo (ya que el coche no tiene nada) que te inmoviliza el vehículo y que además es un error reincidente. Vamos que doy un error (que no es tal) que te inmoviliza el coche, te hace que tengas que pasar por taller sí o sí, y para solucionar mi error (que además ha causado perjuicios al cliente) ha que pagar. ¿estamos tontos o qué?

 

Reclamación a AUDI y al taller al canto, y como la solución no sea satisfactoria... adiós a los 4 aritos para el futuro (que cuando uno paga la pasta que paga es para evitarse estas cosas).

 

un saludo

Que panda de verdad, se están cubriendo de gloria.

 

Espero que la reclamación te valga de algo y se hagan cargo de la "nueva" actualización de software.

 

Una de las cosas por las que por lo menos yo me pasé a los "aritos" fue porque imaginaba que ante situaciones así o parecidas daban la cara (iluso de mí).

 

Suerte compañero e insiste.

 

 

 

ayer fui a por el coche, por ser buen cliente me había rebajado la factura a 175€.

Les dije que no estaba de acuerdo, que un error conocido por ellos que se soluciona con una actualización de software está claro que debería cubrirlo la marca (más aún si el error 'falso' provoca que el coche quede inutilizado en 1.000 kms), me alegaron que para que la marca lo considerara un fallo suyo tenía que ser un fallo muy recurrente :-o.

 

En resumen que tienen una falta de vergüenza total y absoluta.

Pedí la hoja de reclamación y la rellené, cuando la iban a sellar me comentaron que tal vez se podría solucionar de otra forma..... Que reclamara a AUDI directamente en lugar de a ellos, ya que como la garantía terminó hace2 meses lo mismo lo cubrían ellos... Les dije que también tenía pensado hacerlo (pero sin quitar mi reclamación al concesionario), entre otras cosas porque al ser un error de software sólo la casa puede arreglártelo (en teoría) con lo que la desprotección del usuario es total ya que aún fuera de garantía no podría llevar el coche al taller que yo decidiera para arreglar el problema.

 

Por cierto, en las revisiones y ocasiones que he llevado el coche al taller por partes, hicieron la recepción del coche al entregármelo me dieron una encuesta de satisfacción y a los pocos días me llamaron de audi para preguntarme qué tal (en el concesionario hicieron mucho hincapié en que para ellos era muy importante esta encuesta y que por favor les diera buena valoración...), en esta ocasión ni recepción de coche, ni encuesta ni leches....

 

llamaré a AUDICLASS para ver cómo tengo que proceder con la reclamación.

 

pero vamos, que da gusto este servicio (realmente no merece la pena llevarlo a taller oficial para que te paguen el doble y no te cubran estas cosas).

 

un saludo

Link to comment
Share on other sites


Buenas,

 

Puedes escribir a VAESA o directamente a Audi AG a Alemania. yo creo que en tu caso, al final, te lo cubiran ellos.

Mejor escribir que llamar. El teléfono es un 902 y te dejan un buen rato a la espera. Yo en su dia me deje una pasta con las llamadas,

 

Un saludo y suerte.

Edited by kolditz25
Link to comment
Share on other sites

  • 11 months later...

Mi gozo en un pozo.

Se me ha vuelto a encender la maldita luz del "control de emisiones". Y además, para no dar tregua, el día siguiente se me activa la de: AdBlue, Error de Sistema, ¡Sin arranque en 1000km!

 

Llamé al conce y me dijeron que cita para noviembre, el 15 o por ahí, o que lo deje y que me lo mirarán cuando puedan. Me indicó que habría que hacerle una regeneración forzada, porque aunque le dije que hizo una últimamente, puede que no sea suficiente.

O sea que me tocó la china... vaya timo el sistema de gasoil de este modelo, y sólo con 60.000

Perdón por meterlo en este hilo, aunque la avería es la misma, en otro modelo

Link to comment
Share on other sites

Este mismo error me salio a mi con 33.300 km y 2 años. Lo lleve la semana pasada, por suerte, en garantia (tengo 4 años) y digo con suerte porque a mi me cambiaron la bomba del Adblue, que segun me dijo el asesor, 600 pavos solo la bomba, mas las piezas extra que se cambian ya que estan en harina (juntas y demas), mas mano de obra, vamos, que rozando los 1.000€ de reparacion, por lo tanto, en mi caso, nada de "simples" actualizaciones de software.

Link to comment
Share on other sites

Hola,

 

 

En mi caso tuve el mismo mensaje de error, lo que hice fue rellenarlo (la verdad es que estaba a punto de agotarse). El mensaje desaparecio.

 

Despues de unos 14.000kms ya volvio a aparecer pero esta vez el mensaje correcto (el de repostar, no el fallo)

 

Mi consejo es que si aparece el error lo reposteis como si fuera el de falta de liquido.

 

Un saludo.

Link to comment
Share on other sites

En 20/8/2016 a las 9:36, kolditz25 dijo:

Buenos días,

 

Ayer me apareció este mensaje:

AdBlue, Error de Sistema, ¡Sin arranque en 1000km!.

No ha dado los avisos con mas km.

En el manual dice que acuda al servicio oficial.

¿Os pasado a alguien?.

Habia pensado en rellenar AdBlue y a ver que sucede. El caso es que las dos ultimas recargas las hice en surtidores de los que tiene Repsol y se me había ocurrido que quizás la calidad, por ser para camiones, no es la misma que la de las botellas que se venden para rellenar y esto ha podido dañar parte del sistema.

 

Un saludo y muchas gracias.

Hola. No sé cómo lo habrás solucionado, pero yo (A6) tuve que cambiar la bomba del adblue (con 60.600 km.) y 3 años y 3 meses de antiguedad: Total 1200 euros. Vaya chapuza.. y fuera de garantía

 

Link to comment
Share on other sites

  • 2 years later...

Otro por aquí con el ERROR ADBLUE (1000KM) justo al dia siguiente de llenar el tanque de adblue. Lo llevo al servicio oficial y me dicen lo que esperaba según los comentarios que he leido en el foro, toca actualización de software "gorda" y regeneración, 600 y pico telfos.

Me pilla en otra ciudad por trsbajo, coincidiendo en el concesionario en el que compré el coche, y con 350km de sutonomia por lo que la aceptación de precio es forzosa. Luego intentaré reclamar porque coincido con otros compañeros en que no es una pieza que haya roto yo, sino un sotfware que trae el coche y me muestra un fallo inexistente+inactivación del coche. Si me dicen pues 70-80€ por la diagnosis pues los pago y aunque me seguiría resultando injusto, no merece la pena el tiempo a perder en reclamar, pero 600 y pico€ por arreglar un fallo de programación ya molesta.

 

Para quien le pueda interesar, a5 con 103.000km

Link to comment
Share on other sites

En 21/8/2016 a las 20:59, josmanpuli dijo:

Lo que yo entiendo, es que te esta pidiendo que le eches,o en 1000kms ya no podras arrancar,no creo yo que cambie la calidad con el del conce,quizas tu no lo estes repostando a tope y salte antes,saludos...

 

El mio cuando me pide AdBlue me pone que esta bajo, nada de error y me da unos 2400km para reponerlo.

Link to comment
Share on other sites

  • 1 month later...

Otro por aquí con el error de "Anomalía". A 2 semanas de acabar la garantía de 1 año que me dieron en un concesionario de C/V donde lo compré. Me dicen que se arregla actualizando el software. 190€ porque desde la casa dicen que "han tenido más casos similares".

No me han dicho nada de cambiar la bomba ni nada. Miedo me da de que me vuelva a saltar en unos meses y tenga que pagar la bomba.

117.450 kms

 

Increible que sigan con el error tras 4 años.

Link to comment
Share on other sites

  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...