Jump to content

Alguien me puede ayudar


ergitanito
 Share

Recommended Posts

Buenas tardes;

 

Me acaba de llegar el ODB y lo he intentado conectar con el coche y la verdad me ha costado mucho trabajo. He estado casi una hora intentándolo y lo único que me decía la app cuando intentaba conectar es que no encontraba el aparato. Al final y no se como he conectado... me ha pedido una contraseña para conectar y he podido escanear el coche. Luego me he hecho ca** en los pantalones y lo he desconectado rápido; jajajajaj.

 

Bueno bromillas a parte; Tengo varias preguntas para ver si alguien, que tenga más experiencia que yo, me puede ayudar;

 

¿Como me tengo que conectar para hacerlo rápido? Lo he intentado con el encendido puesto pero el coche sin arrancar y con las puertas cerradas y bloqueadas. Tengo entendido, según he leído que es así como se hace.... ¿Si me podéis informar sobre este tema os lo agradezco?.

 

Otra pregunta; Para activar el "Video in Motion" veo en la APP que me pide que seleccione un valor (justo delante del visto de activación) y me da varios valores (Standard, VIM, VIM/SMS/Browser). ¿Tengo que colocar alguno de ellos para activarlo? o ¿simplemente dándole al visto de activación sin seleccionar ningún valor es suficiente??

 

Una última cuestión; ¿Cuando lo quieres desconectar, es suficiente con quitar el cacharrito del coche y cerrar la app o tengo que hacer algo en algún orden? Así lo he hecho esta primera vez que lo he desconectado pero no sé si es la correcta.

 

A lo mejor estas preguntas suenan a tontería pero no tengo ni idea y prefiero preguntar a cagarla;

 

Gracias de antemano por vuestra ayuda;

Un saludo;

Edited by ergitanito
Link to comment
Share on other sites


Yo no tuve problemas, enchufar y usar, poner el código de la pegatina para hacerlo PRO y poner el código de los 200 créditos para tener más de los 12 que vienen por defecto.

 

En lo de activar el video, que son 100 créditos, pues yo puse el que tenía más opciones, VIM/SMS/Browser y le dí a la V verde y listo, tampoco sé si lo voy a usar alguna vez.

 

Eso sí, yo tengo el antirrobo CarCentinel y lo tengo que poner primero en modo taller sino, no lee nada.

Link to comment
Share on other sites

Buenas tardes;

 

Me acaba de llegar el ODB y lo he intentado conectar con el coche y la verdad me ha costado mucho trabajo. He estado casi una hora intentándolo y lo único que me decía la app cuando intentaba conectar es que no encontraba el aparato. Al final y no se como he conectado... me ha pedido una contraseña para conectar y he podido escanear el coche. Luego me he hecho ca** en los pantalones y lo he desconectado rápido; jajajajaj.

 

Bueno bromillas a parte; Tengo varias preguntas para ver si alguien, que tenga más experiencia que yo, me puede ayudar;

 

¿Como me tengo que conectar para hacerlo rápido? Lo he intentado con el encendido puesto pero el coche sin arrancar y con las puertas cerradas y bloqueadas. Tengo entendido, según he leído que es así como se hace.... ¿Si me podéis informar sobre este tema os lo agradezco?.

 

Otra pregunta; Para activar el "Video in Motion" veo en la APP que me pide que seleccione un valor (justo delante del visto de activación) y me da varios valores (Standard, VIM, VIM/SMS/Browser). ¿Tengo que colocar alguno de ellos para activarlo? o ¿simplemente dándole al visto de activación sin seleccionar ningún valor es suficiente??

 

Una última cuestión; ¿Cuando lo quieres desconectar, es suficiente con quitar el cacharrito del coche y cerrar la app o tengo que hacer algo en algún orden? Así lo he hecho esta primera vez que lo he desconectado pero no sé si es la correcta.

 

A lo mejor estas preguntas suenan a tontería pero no tengo ni idea y prefiero preguntar a cagarla;

 

Gracias de antemano por vuestra ayuda;

Un saludo;

 

Con el encendido puesto y sin arrancar es suficiente para conectar. Si tarda puede que sea por falta de cobertura de internet.

Para desconectar, quitar el encendido y soltarlo del conector fisicamente.

Link to comment
Share on other sites

Yo conecto el obd al coche y pongo contacto e inicio la app del movil y escaneo y luego de ello modifico lo que me apetezca de todo lo que hay para activar y ya cuando acabo pues cierro app, quito contacto y luego desconecto el obd de la toma

Link to comment
Share on other sites

Bueno pues me uno al club de los que tienen el aparatito. Tras pedirlo el día 14 de diciembre me llegó el 10 de enero. No he realizado ninguna modificación aún porque el coche esta a punto de ir al taller a la primera revisión, la de los 30.000 kms y lo que modifique, lo haré despues de pasar por el Conce.

Bueno, decir que me costó bastante que conectara (Tengo la versión Pro y 200 creditos), seguramente y por lo que poneis en el foro, porque había poca cobertura de internet. Cuando conseguí que me lo reconociera iba a activar el Smart Bean solamente dejando las demás modificaciones para luego pero no me atreví, ya que en la pantalla de inicio me daba hasta 4 fallos de centralitas. A los que ya lo habeis usado varias veces quería preguntaros ¿es normal tantos fallos?. Por otra parte el vehículo no me ha dado ningún fallo, ni reseteos solos, ni nada parecido. En fín que va bastante bien, teniendo en cuenta que lo compré con unos 23.000 kms y ya tenía 9 meses. De momento ni un solo fallo, excepto la activación del Presense City en alguna ocasión sin motivo aparente pero si tenemos en cuenta que depende de una cámara, es normal. No obstante, abrí un hilo por un accidente que tuve y ahí es donde el Presense City se portó. Saludos y espero vuestras respuestas

Link to comment
Share on other sites

  • 3 years later...
hace 42 minutos, josepower82 dijo:

Hola e comprado el pro y 200 créditos el caso es q no se me ha puesto ni pro ni 200 créditos y nose donde se activa, gracias

Te envían un correo y desde ahí accedes a los detalles de la compra, en el desglose de productos están los enviados y los códigos de activación del pro y los créditos. Estos códigos los metes en la página de obd( habiendo iniciado sesión) en el apartado que pone App Dashboard 

Link to comment
Share on other sites

hace 11 horas, Vizma dijo:

Te envían un correo y desde ahí accedes a los detalles de la compra, en el desglose de productos están los enviados y los códigos de activación del pro y los créditos. Estos códigos los metes en la página de obd( habiendo iniciado sesión) en el apartado que pone App Dashboard 

Ya has recibido el tuyo?

Link to comment
Share on other sites

En 9/1/2021 a las 13:48, Vizma dijo:

Te envían un correo y desde ahí accedes a los detalles de la compra, en el desglose de productos están los enviados y los códigos de activación del pro y los créditos. Estos códigos los metes en la página de obd( habiendo iniciado sesión) en el apartado que pone App Dashboard

Como puse más arriba, los códigos  de activación te los mandan en un correo con el resumen de la compra

 

Edited by Vizma
Link to comment
Share on other sites

hace 2 horas, qwertyui dijo:

Ojo, no te salga el correo con el codigo en la carpeta de SPAM, a mi me paso... revisalo

Ya los he visto pero no se donde los tengo q poner..🤷‍♂️

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...